<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Dziennik Zachodni">
<meta property="fb:pages" content="111380682237681">
<meta name="description" content="Mundurowi z Jasienicy zatrzymali 19-latka, który nie zatrzymał się do policyjnej kontroli drogowej. Bielszczanin uciekał osobową hondą, ponieważ miał przy sobie amfetaminę i marihuanę. Był już znany policjantom z powodu swoich wcześniejszych kłopotów z prawem. Grozi mu kara nawet 5 lat za kratami.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_small.jpg">
<title>Jasienica. Po pościgu policjanci zatrzymali 19-latka z marihuaną i amfetaminą | Dziennik Zachodni</title>
<link rel="canonical" href="https://dziennikzachodni.pl/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ar/c1-15587112">
<meta property="og:title" content="Jasienica. Po pościgu policjanci zatrzymali 19-latka z marihuaną i amfetaminą">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Zachodni">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_original.jpg">
<meta property="og:image:height" content="645">
<meta property="og:image:width" content="970">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikzachodni.pl/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ar/c1-15587112">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jasienica. Po pościgu policjanci zatrzymali 19-latka z marihuaną i amfetaminą">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_full.jpg">
<meta property="article:published_time" content="2021-04-29T19:08:14.000000+02:00">
<meta property="article:modified_time" content="2021-04-29T19:08:14.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikzachodni/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="jasienica pościg honda">
<meta property="article:tag" content="pościg w jasienicy">
<meta property="article:tag" content="jasienica pościg narkotyki">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:wiadomosci,kat:bielsko-biala,tagi.safety:drugs"},"yieldbirdadf":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:wiadomosci,kat:bielsko-biala,tagi.safety:drugs"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    var runYB = (tcData, success) => {
      if (success
        && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
        && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
          && tcData.purpose.consents[1]))
      ) {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/8edb6707-3185-42ee-bfb1-3afd1979855d/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);

        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    };
    __tcfapi('addEventListener', 2, runYB);
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"wiadomosci","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.93.18');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.47.1/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikzachodni");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15587112");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2402052"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0054674"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","bielsko-biala"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["drugs"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/180/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/32/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/png/16/dziennikzachodni.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/dziennikzachodni.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/favicon/ico/dziennikzachodni.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikzachodni.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-TX38WF');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX38WF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nGfrEgCtLBFBZ_ahGBEjjXa4rkHBNmczQFcvjRuBDS..y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikzachodni.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikzachodni.pl/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ar/c1-15587112",
    "headline": "Jasienica. Po po\u015bcigu policjanci zatrzymali 19-latka z marihuan\u0105 i amfetamin\u0105",
    "description": "Mundurowi z Jasienicy zatrzymali 19-latka, kt\u00f3ry nie zatrzyma\u0142 si\u0119 do policyjnej kontroli drogowej. Bielszczanin ucieka\u0142 osobow\u0105 hond\u0105, poniewa\u017c mia\u0142 przy sobie amfetamin\u0119 i marihuan\u0119. By\u0142 ju\u017c znany policjantom z powodu swoich wcze\u015bniejszych k\u0142opot\u00f3w z prawem. Grozi mu kara nawet 5 lat za kratami.",
    "datePublished": "2021-04-29T19:08:14.000000+02:00",
    "dateModified": "2021-04-29T19:08:14.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Zachodni",
        "url": "https://dziennikzachodni.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/png/dziennikzachodni.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Zachodni" href="https://dziennikzachodni.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Zachodni</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://dziennikzachodni.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Bielsko-Biała" href="https://dziennikzachodni.pl/wiadomosci/bielsko-biala/" class="atomsNavigationBreadcrumbs__link">Bielsko-Biała</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Jasienica. Po&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","bielsko-biala","jasienica-po-poscigu-policjanci-zatrzymali-19-latka-z-marihuana-i-amfetamina"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Zachodni",
            "item": "https://dziennikzachodni.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Wiadomo\u015bci",
            "item": "https://dziennikzachodni.pl/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Bielsko-Bia\u0142a",
            "item": "https://dziennikzachodni.pl/wiadomosci/bielsko-biala/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Jasienica. Po po\u015bcigu policjanci zatrzymali 19-latka z marihuan\u0105 i amfetamin\u0105"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead217149345"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Jasienica. Po pościgu policjanci zatrzymali 19-latka z marihuaną i amfetaminą</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">JAK</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-04-29T19:08:14+02:00" title="2021-04-29 19:08:14">
29 kwietnia 2021, 19:08
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1560110148"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikzachodni.pl/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ga/c1-15587112/zd/49241210" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_medium.jpg" alt="" width="970" height="645" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">KMP w Bielsku-Białej</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Mundurowi z Jasienicy zatrzymali 19-latka, który nie zatrzymał się do policyjnej kontroli drogowej. Bielszczanin uciekał osobową hondą, ponieważ miał przy sobie amfetaminę i marihuanę. Był już znany policjantom z powodu swoich wcześniejszych kłopotów z prawem. Grozi mu kara nawet 5 lat za kratami.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1050522323"><div class="md"><p>Jak poinformował dzisiaj 29 kwietnia asp. sztab. Roman Szybiak, p.o. oficera prasowego bielskiej policji, w środę 28 kwietna tuż przed godz. 4.00 policjanci z Komisariatu Policji w Jasienicy patrolowali okolicę Międzyrzecza Dolnego. W rejonie niskoemisyjnej strefy ekonomicznej zauważyli osobową hondę, której kierujący na widok policyjnego radiowozu zawrócił i zaczął się oddalać, gwałtownie przyspieszając. Stróże prawa postanowili zatrzymać pojazd do kontroli, w tym celu dając stosowne sygnały świetlne oraz dźwiękowe.</p><p>Kierowca hondy nie zatrzymał się jednak, tylko zdecydowanie przyspieszył, próbując uciec policjantom. Patrol rozpoczął pościg, powiadamiając dyżurnego komisariatu o tym fakcie i kierunku ucieczki hondy. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Nie przeocz</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/katowice-sprzedaja-ogromne-mieszkanie-komunalne-wielkie-jak-dom-ma-ponad-200-m-kw-6-pokoi-i-2-lazienki-cena-jest-szokujaca/ar/c1-15583483" data-event-position-el="link" data-event-params="link_url=/katowice-sprzedaja-ogromne-mieszkanie-komunalne-wielkie-jak-dom-ma-ponad-200-m-kw-6-pokoi-i-2-lazienki-cena-jest-szokujaca/ar/c1-15583483"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/b3/07/60880d0660bc4_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/katowice-sprzedaja-ogromne-mieszkanie-komunalne-wielkie-jak-dom-ma-ponad-200-m-kw-6-pokoi-i-2-lazienki-cena-jest-szokujaca/ar/c1-15583483"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/katowice-sprzedaja-ogromne-mieszkanie-komunalne-wielkie-jak-dom-ma-ponad-200-m-kw-6-pokoi-i-2-lazienki-cena-jest-szokujaca/ar/c1-15583483">Katowice sprzedają ogromne mieszkanie komunalne, wielkie jak dom. Zobaczcie zdjęcia</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/kobiety-poszukiwane-za-jazde-pod-wplywem-alkoholu-i-narkotykow-policja-ujawnila-zdjecia-i-nazwiska/ar/c1-15498332" data-event-position-el="link" data-event-params="link_url=/kobiety-poszukiwane-za-jazde-pod-wplywem-alkoholu-i-narkotykow-policja-ujawnila-zdjecia-i-nazwiska/ar/c1-15498332"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/2a/d7/6058437a34f36_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/kobiety-poszukiwane-za-jazde-pod-wplywem-alkoholu-i-narkotykow-policja-ujawnila-zdjecia-i-nazwiska/ar/c1-15498332"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/kobiety-poszukiwane-za-jazde-pod-wplywem-alkoholu-i-narkotykow-policja-ujawnila-zdjecia-i-nazwiska/ar/c1-15498332">Kobiety poszukiwane za jazdę po alkoholu i narkotykach. Policja ujawniła zdjęcia</span></a></li></ul></section><div class="md"><p>- Stróże prawa po kilku minutach skutecznie zatrzymali osobówkę, uniemożliwiając jej dalszą jazdę, a kierowcy pieszą ucieczkę. Wtedy za kierownicą rozpoznali 19-latka, którego ponad tydzień temu zatrzymali za <a href="https://szczecin.naszemiasto.pl/tag/posiadanie-narkotykow#utm_medium=alz&amp;utm_source=dziennikzachodni.pl&amp;utm_campaign=artykul">posiadanie narkotyków</a>. Jak się chwilę później okazało, powodem ucieczki było to, że miał przy sobie marihuanę i amfetaminę, które znaleźli podczas jego przeszukania. Narkotyki zostały zabezpieczone, a 19-letni mieszkaniec Bielska-Białej trafił do policyjnej izby zatrzymań - dodał Roman Szybiak.</p></div><div class="md"><p>Po nocy spędzonej w policyjnym areszcie został doprowadzony do komisariatu w Jasienicy, gdzie usłyszał zarzuty posiadania narkotyków i niezatrzymania się do policyjnej kontroli drogowej. Za wszystkie występki grozi mu kara nawet 5 lat pozbawienia wolności.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Zobacz koniecznie</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/bitwa-o-lody-ekipa-w-lidlu-przeszla-do-historii-internetu-memy-na-czym-polega-fenomen-wspolpracy-lodow-koral-i-ekipy-friza/ar/c1-15584411" data-event-position-el="link" data-event-params="link_url=/bitwa-o-lody-ekipa-w-lidlu-przeszla-do-historii-internetu-memy-na-czym-polega-fenomen-wspolpracy-lodow-koral-i-ekipy-friza/ar/c1-15584411"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a3/79/608913fb7b8f0_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/bitwa-o-lody-ekipa-w-lidlu-przeszla-do-historii-internetu-memy-na-czym-polega-fenomen-wspolpracy-lodow-koral-i-ekipy-friza/ar/c1-15584411"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/bitwa-o-lody-ekipa-w-lidlu-przeszla-do-historii-internetu-memy-na-czym-polega-fenomen-wspolpracy-lodow-koral-i-ekipy-friza/ar/c1-15584411">Historyczna bitwa o Lody Ekipa MEMY. Tak internet komentuje fenomen lodów Friza</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/horoskop-na-maj-2021-wiosenne-burze-nadchodza-takze-w-uczuciach-i-pracy-sprawdz-horoskop-miesieczny-dla-kazdego-znaku-zodiaku/ar/c6-15582161" data-event-position-el="link" data-event-params="link_url=/horoskop-na-maj-2021-wiosenne-burze-nadchodza-takze-w-uczuciach-i-pracy-sprawdz-horoskop-miesieczny-dla-kazdego-znaku-zodiaku/ar/c6-15582161"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/9e/26/60872a090d706_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/horoskop-na-maj-2021-wiosenne-burze-nadchodza-takze-w-uczuciach-i-pracy-sprawdz-horoskop-miesieczny-dla-kazdego-znaku-zodiaku/ar/c6-15582161"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/horoskop-na-maj-2021-wiosenne-burze-nadchodza-takze-w-uczuciach-i-pracy-sprawdz-horoskop-miesieczny-dla-kazdego-znaku-zodiaku/ar/c6-15582161">Horoskop miesięczny na maj 2021. Gwiazdy okażą łaskawość, ale będą też wiosenne burze</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/netflix-na-maj-2021-mamy-pelna-liste-nowosci-jakie-filmy-i-seriale-zadebiutuja-na-netflix-w-maju-sprawdzcie-co-warto-obejrzec/ar/c13-15583331" data-event-position-el="link" data-event-params="link_url=/netflix-na-maj-2021-mamy-pelna-liste-nowosci-jakie-filmy-i-seriale-zadebiutuja-na-netflix-w-maju-sprawdzcie-co-warto-obejrzec/ar/c13-15583331"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/47/be/60880905c7c2c_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/netflix-na-maj-2021-mamy-pelna-liste-nowosci-jakie-filmy-i-seriale-zadebiutuja-na-netflix-w-maju-sprawdzcie-co-warto-obejrzec/ar/c13-15583331"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/netflix-na-maj-2021-mamy-pelna-liste-nowosci-jakie-filmy-i-seriale-zadebiutuja-na-netflix-w-maju-sprawdzcie-co-warto-obejrzec/ar/c13-15583331">Netflix na maj. Lista nowości</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/nauczyciel-plakal-jak-sprawdzal-nowe-hity-ze-sprawdzianow-klasowek-i-kartkowek-najsmieszniejsze-kwiatki-ze-szkolnych-zeszytow/ar/c1-15170710" data-event-position-el="link" data-event-params="link_url=/nauczyciel-plakal-jak-sprawdzal-nowe-hity-ze-sprawdzianow-klasowek-i-kartkowek-najsmieszniejsze-kwiatki-ze-szkolnych-zeszytow/ar/c1-15170710"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f2/bd/605f11e63f33a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/nauczyciel-plakal-jak-sprawdzal-nowe-hity-ze-sprawdzianow-klasowek-i-kartkowek-najsmieszniejsze-kwiatki-ze-szkolnych-zeszytow/ar/c1-15170710"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/nauczyciel-plakal-jak-sprawdzal-nowe-hity-ze-sprawdzianow-klasowek-i-kartkowek-najsmieszniejsze-kwiatki-ze-szkolnych-zeszytow/ar/c1-15170710">Lockdown i najśmieszniejsze hity z zeszytów uczniów!</span></a></li></ul></section><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Musisz to wiedzieć</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/osoby-ktore-maja-takie-objawy-powinny-natychmiast-przestac-pic-kawe-lista/ar/c14-15533769" data-event-position-el="link" data-event-params="link_url=/osoby-ktore-maja-takie-objawy-powinny-natychmiast-przestac-pic-kawe-lista/ar/c14-15533769"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/4a/8d/606f5729d1a12_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/osoby-ktore-maja-takie-objawy-powinny-natychmiast-przestac-pic-kawe-lista/ar/c14-15533769"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/osoby-ktore-maja-takie-objawy-powinny-natychmiast-przestac-pic-kawe-lista/ar/c14-15533769">Osoby, które mają takie objawy, powinny natychmiast przestać pić kawę [lista]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wisla-hotel-crystal-mountain-czeka-na-gosci-zwiedzilismy-luksusowy-obiekt-w-beskidach-jak-wyglada-w-srodku-zobaczcie/ar/c9-15536018" data-event-position-el="link" data-event-params="link_url=/wisla-hotel-crystal-mountain-czeka-na-gosci-zwiedzilismy-luksusowy-obiekt-w-beskidach-jak-wyglada-w-srodku-zobaczcie/ar/c9-15536018"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/2a/05/607151fb66aa3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wisla-hotel-crystal-mountain-czeka-na-gosci-zwiedzilismy-luksusowy-obiekt-w-beskidach-jak-wyglada-w-srodku-zobaczcie/ar/c9-15536018"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wisla-hotel-crystal-mountain-czeka-na-gosci-zwiedzilismy-luksusowy-obiekt-w-beskidach-jak-wyglada-w-srodku-zobaczcie/ar/c9-15536018">Hotel Crystal Mountain w Wiśle czeka na gości. Zobaczcie, jakie luksusy</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/eab0fc13-4af4-b603-a51e-e0e6543f35f4,d188ac9a-8126-1592-30c0-f98b1827ad07,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Miliony dni na L4
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo584533862" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo584533862Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo584533862Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo584533862Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo584533862', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1050522323","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1556479592"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1556479592', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent1050522323', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1936375369Toggle" type="checkbox"><label for="componentsArticleFoot1936375369Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikzachodni.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikzachodni.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/jasienica-poscig-honda" title="jasienica pościg honda" data-event-position-el="link" data-event-params="link_label=jasienica_poscig_honda,index=1">jasienica pościg honda</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/poscig-w-jasienicy" title="pościg w jasienicy" data-event-position-el="link" data-event-params="link_label=poscig_w_jasienicy,index=2">pościg w jasienicy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/jasienica-poscig-narkotyki" title="jasienica pościg narkotyki" data-event-position-el="link" data-event-params="link_label=jasienica_poscig_narkotyki,index=3">jasienica pościg narkotyki</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot1936375369Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot1936375369Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot1936375369Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot1936375369Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot1936375369', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["jasienica-poscig-honda","poscig-w-jasienicy","jasienica-poscig-narkotyki"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2025004693"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2025004693Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2025004693Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2025004693LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2025004693ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2025004693Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1288506841" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport923165554"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport923165554CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport923165554ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport923165554', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1288506841NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1288506841Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1288506841', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection2025004693","article_id":"21557663","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2025004693LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection2025004693', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"DlsHFIm3tRrK_PUIKEEIR0U-Zlf2JqSPlQXzDqY1_pk","article_id":"21557663"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1948061003AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa1948061003', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1428010146" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1428010146title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing812015829"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbytom-waskotorowka-wraca-na-tory-pierwszy-tegoroczny-kurs-juz-w-majowke%2Far%2Fc4-15585418" data-article-id="21554281" data-native-id="21554281"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bytom-waskotorowka-wraca-na-tory-pierwszy-tegoroczny-kurs-juz-w-majowke/ar/c4-15585418" title="Wąskotorówka w Bytomiu wraca na tory. Pierwszy kurs w majówkę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/38/6089566fc54ff_o_xsmall.jpg" data-image-type="articles" alt="Wąskotorówka w Bytomiu wraca na tory. Pierwszy kurs w majówkę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bytom-waskotorowka-wraca-na-tory-pierwszy-tegoroczny-kurs-juz-w-majowke/ar/c4-15585418" title="Wąskotorówka w Bytomiu wraca na tory. Pierwszy kurs w majówkę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wąskotorówka w Bytomiu wraca na tory. Pierwszy kurs w majówkę
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmyszkowskie-labedzie-zmieniaja-stawy-zaczynaja-skladac-jaja-zdjecia%2Far%2Fc8-15585404" data-article-id="21554259" data-native-id="21554259"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/myszkowskie-labedzie-zmieniaja-stawy-zaczynaja-skladac-jaja-zdjecia/ar/c8-15585404" title="Myszkowskie łabędzie zmieniają stawy. Zaczynają składać jaja ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a5/81/608954e4c6040_o_xsmall.jpg" data-image-type="articles" alt="Myszkowskie łabędzie zmieniają stawy. Zaczynają składać jaja ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/myszkowskie-labedzie-zmieniaja-stawy-zaczynaja-skladac-jaja-zdjecia/ar/c8-15585404" title="Myszkowskie łabędzie zmieniają stawy. Zaczynają składać jaja ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Myszkowskie łabędzie zmieniają stawy. Zaczynają składać jaja ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszokujace-sceny-w-wadowicach-starsza-kobieta-dlugo-lezala-na-chodniku-wsrod-przechodniow-nikt-nie-chcial-jej-pomoc-zdjecia%2Far%2Fc1-15573899" data-article-id="21530897" data-native-id="21530897"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/szokujace-sceny-w-wadowicach-starsza-kobieta-dlugo-lezala-na-chodniku-wsrod-przechodniow-nikt-nie-chcial-jej-pomoc-zdjecia/ar/c1-15573899" title="Znieczulica w Wadowicach. Kobieta leżała na chodniku, nikt nie chciał jej pomóc"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d3/18/60806cc57fd03_o_xsmall.jpg" data-image-type="articles" alt="Znieczulica w Wadowicach. Kobieta leżała na chodniku, nikt nie chciał jej pomóc" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/szokujace-sceny-w-wadowicach-starsza-kobieta-dlugo-lezala-na-chodniku-wsrod-przechodniow-nikt-nie-chcial-jej-pomoc-zdjecia/ar/c1-15573899" title="Znieczulica w Wadowicach. Kobieta leżała na chodniku, nikt nie chciał jej pomóc"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Znieczulica w Wadowicach. Kobieta leżała na chodniku, nikt nie chciał jej pomóc
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21530897"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdoda-w-scenie-jak-z-filmow-dla-doroslych-dorota-rabczewska-uraczyla-internautow-swoja-kragla-pupa-zdjecia-29042021%2Far%2Fc13-15420819" data-article-id="21221803" data-native-id="21221803"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/doda-w-scenie-jak-z-filmow-dla-doroslych-dorota-rabczewska-uraczyla-internautow-swoja-kragla-pupa-zdjecia-29042021/ar/c13-15420819" title="Doda uraczyła internautów swoją krągłą pupą ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c1/8f/601959b6a0e63_o_xsmall.jpg" data-image-type="articles" alt="Doda uraczyła internautów swoją krągłą pupą ZDJĘCIA" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/doda-w-scenie-jak-z-filmow-dla-doroslych-dorota-rabczewska-uraczyla-internautow-swoja-kragla-pupa-zdjecia-29042021/ar/c13-15420819" title="Doda uraczyła internautów swoją krągłą pupą ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Doda uraczyła internautów swoją krągłą pupą ZDJĘCIA
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-slaskim-gdzie-2904-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589264" data-article-id="20589264" data-native-id="20589264"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wylaczenia-pradu-w-slaskim-gdzie-2904-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589264" title="Wyłączenia prądu 29.04 w śląskim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/05/75/20589264_648428639_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu 29.04 w śląskim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wylaczenia-pradu-w-slaskim-gdzie-2904-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589264" title="Wyłączenia prądu 29.04 w śląskim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wyłączenia prądu 29.04 w śląskim
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20589264"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina%2Far%2Fc1-15587112" data-article-id="21557663" data-native-id="21557663"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ar/c1-15587112" title="Pościg ulicami Jasienicy. Policjanci zatrzymali 19-latka z narkotykami"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f8/0e/608a8da3d4b56_o_xsmall.jpg" data-image-type="articles" alt="Pościg ulicami Jasienicy. Policjanci zatrzymali 19-latka z narkotykami" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jasienica-po-poscigu-policjanci-zatrzymali-19latka-z-marihuana-i-amfetamina/ar/c1-15587112" title="Pościg ulicami Jasienicy. Policjanci zatrzymali 19-latka z narkotykami"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pościg ulicami Jasienicy. Policjanci zatrzymali 19-latka z narkotykami
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21557663"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-29042021%2Far%2Fc13-15432877" data-article-id="21247487" data-native-id="21247487"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-29042021/ar/c13-15432877" title="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/df/44/602167600f4a7_o_xsmall.jpg" data-image-type="articles" alt="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ponetna-i-to-bardzo-gleboki-dekolt-i-odkryte-piersi-marcelina-zawadzka-kusi-cialem-nie-bizuteria-zdjecia-29042021/ar/c13-15432877" title="Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie... "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Marcelina Zawadzka: Wielki dekolt i odkryte piersi przyciągają uwagę, a nie...
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing812015829";
      var articlesBase = JSON.parse("[\"21554281\",\"21554259\",\"21530897\",\"21221803\",\"20589264\",\"21557663\",\"21247487\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing812015829', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat2013981667">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat2013981667', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" data-event-position-el="imageWrapper" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/4f/9c/il20200608_567614824_small.jpg" alt="Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Te_zwroty_znasz_z_wypowiedzi_politykow._Ile_z_nich_rozumiesz?"><span class="atomsPromotionsQuiz__label">quiz</span>
Te zwroty znasz z wypowiedzi polityków. Ile z nich rozumiesz?
</a><a href="/6008,te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumiesz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/6008te_zwroty_znasz_z_wypowiedzi_politykow_ile_z_nich_rozumieszqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div id="componentsPromotionsOffers562878223" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader371101154" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader371101154title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers562878223', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader784309898" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader784309898title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing502103390"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsmiertelny-wypadek-na-a4-w-rudnie-samochod-kilkukrotnie-dachowal-i-uderzyl-w-dach-budynku%2Far%2Fc16-15584217" id=componentsRecommendationsSimpleListing502103390--21551817 data-article-id="21551817" data-native-id="21551817"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/smiertelny-wypadek-na-a4-w-rudnie-samochod-kilkukrotnie-dachowal-i-uderzyl-w-dach-budynku/ar/c16-15584217" title="Śmiertelny wypadek na A4 pod Krakowem. Auto dosłownie wyleciało z autostrady"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5d/fe/6088ffe156987_o_xsmall.jpg" data-image-type="articles" alt="Śmiertelny wypadek na A4 pod Krakowem. Auto dosłownie wyleciało z autostrady" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/smiertelny-wypadek-na-a4-w-rudnie-samochod-kilkukrotnie-dachowal-i-uderzyl-w-dach-budynku/ar/c16-15584217" title="Śmiertelny wypadek na A4 pod Krakowem. Auto dosłownie wyleciało z autostrady"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Śmiertelny wypadek na A4 pod Krakowem. Auto dosłownie wyleciało z autostrady
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrol-pogody-ze-slaska-damian-dabrowski-o-prognozie-pogody-na-majowke-wyciagac-grilla-czy-moze-kalosze%2Far%2Fc1-15585098" id=componentsRecommendationsSimpleListing502103390--21553645 data-article-id="21553645" data-native-id="21553645"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/krol-pogody-ze-slaska-damian-dabrowski-o-prognozie-pogody-na-majowke-wyciagac-grilla-czy-moze-kalosze/ar/c1-15585098" title="Król pogody ze Śląska - Damian Dąbrowski - o prognozie pogody na majówkę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9e/a0/608954b730b79_o_xsmall.jpg" data-image-type="articles" alt="Król pogody ze Śląska - Damian Dąbrowski - o prognozie pogody na majówkę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krol-pogody-ze-slaska-damian-dabrowski-o-prognozie-pogody-na-majowke-wyciagac-grilla-czy-moze-kalosze/ar/c1-15585098" title="Król pogody ze Śląska - Damian Dąbrowski - o prognozie pogody na majówkę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Król pogody ze Śląska - Damian Dąbrowski - o prognozie pogody na majówkę
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21553645"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing502103390--21553645'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjednak-konieczne-bedzie-przyjecie-trzeciej-dawki-szczepionki-nie-wyklucza-sie-tez-szczepien-przeciwko-covid19-co-roku%2Far%2Fc1-15586724" id=componentsRecommendationsSimpleListing502103390--21556885 data-article-id="21556885" data-native-id="21556885"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jednak-konieczne-bedzie-przyjecie-trzeciej-dawki-szczepionki-nie-wyklucza-sie-tez-szczepien-przeciwko-covid19-co-roku/ar/c1-15586724" title="Będzie trzecia dawka szczepionki przeciwko COVID-19, a nawet szczepienia co roku"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/80/fe/608a73a15806a_o_xsmall.jpg" data-image-type="articles" alt="Będzie trzecia dawka szczepionki przeciwko COVID-19, a nawet szczepienia co roku" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jednak-konieczne-bedzie-przyjecie-trzeciej-dawki-szczepionki-nie-wyklucza-sie-tez-szczepien-przeciwko-covid19-co-roku/ar/c1-15586724" title="Będzie trzecia dawka szczepionki przeciwko COVID-19, a nawet szczepienia co roku"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Będzie trzecia dawka szczepionki przeciwko COVID-19, a nawet szczepienia co roku
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkatowice-ceny-za-parkowanie-ostro-rosna-w-strefie-platnego-parkowania-beda-tez-wysokie-kary-dla-tych-co-nie-placa%2Far%2Fc1-15587230" id=componentsRecommendationsSimpleListing502103390--21557871 data-article-id="21557871" data-native-id="21557871"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/katowice-ceny-za-parkowanie-ostro-rosna-w-strefie-platnego-parkowania-beda-tez-wysokie-kary-dla-tych-co-nie-placa/ar/c1-15587230" title="Ceny za parkowanie w Katowicach ostro w górę! Zobacz cennik"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b1/09/608a93d7b64fc_o_xsmall.jpg" data-image-type="articles" alt="Ceny za parkowanie w Katowicach ostro w górę! Zobacz cennik" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/katowice-ceny-za-parkowanie-ostro-rosna-w-strefie-platnego-parkowania-beda-tez-wysokie-kary-dla-tych-co-nie-placa/ar/c1-15587230" title="Ceny za parkowanie w Katowicach ostro w górę! Zobacz cennik"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ceny za parkowanie w Katowicach ostro w górę! Zobacz cennik
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprotest-uczniowski-uczniowie-chca-wrocic-do-szkol-ale-we-wrzesniu-zbieraja-podpisy-pod-petycja%2Far%2Fc1-15586846" id=componentsRecommendationsSimpleListing502103390--21557125 data-article-id="21557125" data-native-id="21557125"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/protest-uczniowski-uczniowie-chca-wrocic-do-szkol-ale-we-wrzesniu-zbieraja-podpisy-pod-petycja/ar/c1-15586846" title="Uczniowie chcą wrócić do szkół, ale dopiero we wrześniu. Zbierają podpisy pod petycją"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0e/41/608a8a7ca616b_o_xsmall.jpg" data-image-type="articles" alt="Uczniowie chcą wrócić do szkół, ale dopiero we wrześniu. Zbierają podpisy pod petycją" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/protest-uczniowski-uczniowie-chca-wrocic-do-szkol-ale-we-wrzesniu-zbieraja-podpisy-pod-petycja/ar/c1-15586846" title="Uczniowie chcą wrócić do szkół, ale dopiero we wrześniu. Zbierają podpisy pod petycją"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Uczniowie chcą wrócić do szkół, ale dopiero we wrześniu. Zbierają podpisy pod petycją
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajwiekszy-bank-w-polsce-ostrzega-swoich-klientow-natychmiast-skasujcie-wiadomosc%2Far%2Fc3-15586464" id=componentsRecommendationsSimpleListing502103390--21556327 data-article-id="21556327" data-native-id="21556327"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/najwiekszy-bank-w-polsce-ostrzega-swoich-klientow-natychmiast-skasujcie-wiadomosc/ar/c3-15586464" title="Największy bank w Polsce ostrzega swoich klientów. &quot;Natychmiast skasujcie wiadomość&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/56/59/608a63b509e00_o_xsmall.jpg" data-image-type="articles" alt="Największy bank w Polsce ostrzega swoich klientów. &quot;Natychmiast skasujcie wiadomość&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najwiekszy-bank-w-polsce-ostrzega-swoich-klientow-natychmiast-skasujcie-wiadomosc/ar/c3-15586464" title="Największy bank w Polsce ostrzega swoich klientów. &quot;Natychmiast skasujcie wiadomość&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Największy bank w Polsce ostrzega swoich klientów. "Natychmiast skasujcie wiadomość"
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21556327"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing502103390--21556327'));</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing502103390";
      var articlesBase = JSON.parse("[\"21551817\",\"21553645\",\"21556885\",\"21557871\",\"21557125\",\"21556327\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing502103390', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1667020397" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikzachodni.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15587112>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1591363329"><div id="atomsHeader1136855078" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1136855078title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1591363329ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Flektury-szkolne-lista-lektur-dla-szkoluy-podstawowej-oraz-liceum-sprawdz-tytuly%2Far%2Fc11p1-21170653" id="atomsListingArticleTileWithSeparatedLink615079985" data-admin="art:21170653" data-article-id="21170653"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/lektury-szkolne-lista-lektur-dla-szkoluy-podstawowej-oraz-liceum-sprawdz-tytuly/ar/c11p1-21170653" title="Lektury szkolne - lista lektur dla szkołuy podstawowej oraz liceum. Sprawdź tytuły"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f7/b0/21170653_648426361_xsmall.jpg" data-image-type="articles" alt="Lektury szkolne - lista lektur dla szkołuy podstawowej oraz liceum. Sprawdź tytuły" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/lektury-szkolne-lista-lektur-dla-szkoluy-podstawowej-oraz-liceum-sprawdz-tytuly/ar/c11p1-21170653" title="Lektury szkolne - lista lektur dla szkołuy podstawowej oraz liceum. Sprawdź tytuły" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lektury szkolne - lista lektur dla szkołuy podstawowej oraz liceum. Sprawdź tytuły
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Lektury szkolne to książki, które uczniowie muszą czytać podczas trwającego roku szkolnego. Znajomość lektur wymagana jest na zajęciach z języka polskiego. Czy wiesz, jakie lektury szkolne Twoje dziecko musi przeczytać w tym roku? Przedstawiamy wykaz lektur szkolnych, które znajdują się w podstawie programowej dla poszczególnych klas. Książki można wypożyczać z biblioteki lub kupić dziecku zawczasu.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 18:46:13" title="2021-04-29 18:46:13">
29 kwietnia 2021, 18:46
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=1">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/ksiazki" title="książki" data-event-position-el="link" data-event-params="link_label=ksiazki,index=2">książki</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fdabrowa-gornicza-policjanci-zatrzymali-samochod-a-tam-narkotyki-maczeta-i-do-tego-cos-co-przypomina-bron%2Far%2Fc1-15587226" id="atomsListingArticleTileWithSeparatedLink172524180" data-admin="art:21557865" data-article-id="21557865"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/dabrowa-gornicza-policjanci-zatrzymali-samochod-a-tam-narkotyki-maczeta-i-do-tego-cos-co-przypomina-bron/ar/c1-15587226" title="Dąbrowa Górnicza. Policjanci zatrzymali samochód, a tam... narkotyki, maczeta i do tego coś, co przypomina broń " data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/77/608a9380a4bff_o_xsmall.jpg" data-image-type="articles" alt="Dąbrowa Górnicza. Policjanci zatrzymali samochód, a tam... narkotyki, maczeta i do tego coś, co przypomina broń " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/dabrowa-gornicza-policjanci-zatrzymali-samochod-a-tam-narkotyki-maczeta-i-do-tego-cos-co-przypomina-bron/ar/c1-15587226" title="Dąbrowa Górnicza. Policjanci zatrzymali samochód, a tam... narkotyki, maczeta i do tego coś, co przypomina broń " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Dąbrowa Górnicza. Policjanci zatrzymali samochód, a tam... narkotyki, maczeta i do tego coś, co przypomina broń
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Policjanci z Dąbrowy Górniczej po raz kolejny mieli dobre przeczucie. Zatrzymali samochód, za kierownicą którego siedział znany im już mieszkaniec tego miasta. A w środku narkotyki, waga elektroniczna, maczeta. I to jeszcze nie wszystko.
</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 18:45:12" title="2021-04-29 18:45:12">
29 kwietnia 2021, 18:45
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/narkotyki-dabrowa-gornicza" title="narkotyki dąbrowa górnicza" data-event-position-el="link" data-event-params="link_label=narkotyki_dabrowa_gornicza,index=1">narkotyki dąbrowa górnicza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/policja-dabrowa-gornicza" title="policja dąbrowa górnicza" data-event-position-el="link" data-event-params="link_label=policja_dabrowa_gornicza,index=2">policja dąbrowa górnicza</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/dabrowa-gornicza" title="dąbrowa górnicza" data-event-position-el="link" data-event-params="link_label=dabrowa_gornicza,index=3">dąbrowa górnicza</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkatowice-slubowanie-nowych-policjantow-ponad-50-funkcjonariuszy-zasililo-szeregi-slaskiego-garnizonu%2Far%2Fc1-15587332" id="atomsListingArticleTileWithSeparatedLink1552411232" data-admin="art:21558039" data-article-id="21558039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/katowice-slubowanie-nowych-policjantow-ponad-50-funkcjonariuszy-zasililo-szeregi-slaskiego-garnizonu/ar/c1-15587332" title="Katowice. Ślubowanie nowych policjantów. Ponad 50 funkcjonariuszy zasiliło szeregi śląskiego garnizonu " data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0e/67/608a9aa8cb2bd_o_xsmall.jpg" data-image-type="articles" alt="Katowice. Ślubowanie nowych policjantów. Ponad 50 funkcjonariuszy zasiliło szeregi śląskiego garnizonu " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/katowice-slubowanie-nowych-policjantow-ponad-50-funkcjonariuszy-zasililo-szeregi-slaskiego-garnizonu/ar/c1-15587332" title="Katowice. Ślubowanie nowych policjantów. Ponad 50 funkcjonariuszy zasiliło szeregi śląskiego garnizonu " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Katowice. Ślubowanie nowych policjantów. Ponad 50 funkcjonariuszy zasiliło szeregi śląskiego garnizonu
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Szeregi śląskiego garnizonu zasiliło 47 nowych policjantów i 6 policjantek. Z uwagi na pandemię koronowirusa i obostrzeina, ich ślubowania odbywają się w jednostkach, do których zostali przydzieleni, i mają skromniejszy charakter. 29 kwietnia - w siedzibie śląskiej policji - rotę ślubowania złożyło 12 nowych mundurowych. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 18:19:00" title="2021-04-29 18:19:00">
29 kwietnia 2021, 18:19
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/slubowanie-policjantow" title="ślubowanie policjantów" data-event-position-el="link" data-event-params="link_label=slubowanie_policjantow,index=1">ślubowanie policjantów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/slubowanie-policjantow-katowice" title="ślubowanie policjantów katowice" data-event-position-el="link" data-event-params="link_label=slubowanie_policjantow_katowice,index=2">ślubowanie policjantów katowice</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/katowice-slubowanie-policjantow" title="katowice ślubowanie policjantów" data-event-position-el="link" data-event-params="link_label=katowice_slubowanie_policjantow,index=3">katowice ślubowanie policjantów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/slubowanie-policjantow-katowice-2021" title="ślubowanie policjantów katowice 2021" data-event-position-el="link" data-event-params="link_label=slubowanie_policjantow_katowice_2021,index=4">ślubowanie policjantów katowice 2021</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fgks-jastrzebie-gks-tychy-01-live-online-gdzie-ogladac-czy-tyszanie-wywioza-w-koncu-z-jastrzebia-trzy-punkty%2Far%2Fc2-15586366" id="atomsListingArticleTileWithSeparatedLink2030818" data-admin="art:21556081" data-article-id="21556081"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/gks-jastrzebie-gks-tychy-01-live-online-gdzie-ogladac-czy-tyszanie-wywioza-w-koncu-z-jastrzebia-trzy-punkty/ar/c2-15586366" title="GKS Jastrzębie – GKS Tychy 0:1 LIVE, ONLINE, GDZIE OGLĄDAĆ? Czy tyszanie wywiozą w końcu z Jastrzębia trzy punkty?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8c/4e/608a528d9a027_o_xsmall.jpg" data-image-type="articles" alt="GKS Jastrzębie – GKS Tychy 0:1 LIVE, ONLINE, GDZIE OGLĄDAĆ? Czy tyszanie wywiozą w końcu z Jastrzębia trzy punkty?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/gks-jastrzebie-gks-tychy-01-live-online-gdzie-ogladac-czy-tyszanie-wywioza-w-koncu-z-jastrzebia-trzy-punkty/ar/c2-15586366" title="GKS Jastrzębie – GKS Tychy 0:1 LIVE, ONLINE, GDZIE OGLĄDAĆ? Czy tyszanie wywiozą w końcu z Jastrzębia trzy punkty?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
GKS Jastrzębie – GKS Tychy 0:1 LIVE, ONLINE, GDZIE OGLĄDAĆ? Czy tyszanie wywiozą w końcu z Jastrzębia trzy punkty?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W 27. serii gier Fortuna 1. ligi na boisku w Jastrzębiu dojdzie do kolejnego górniczego starcia. GKS Jastrzębie, który na zapleczu Ekstraklasy nie przegrał jeszcze u siebie z GKS-em Tychy zmierzy się u siebie z tyszanami. Czy podopieczni trenera Artura Derbina wygrają w końcu przy Harcerskiej? Początek czwartkowego meczu o godzinie 17:40. Transmisja na dziennikzachodni.pl</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 17:35:00" title="2021-04-29 17:35:00">
29 kwietnia 2021, 17:35
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-jastrzebie" title="GKS Jastrzębie" data-event-position-el="link" data-event-params="link_label=GKS_Jastrzebie,index=1">GKS Jastrzębie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-tychy" title="GKS Tychy" data-event-position-el="link" data-event-params="link_label=GKS_Tychy,index=2">GKS Tychy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-jastrzebie-gks-tychy" title="gks jastrzębie gks tychy" data-event-position-el="link" data-event-params="link_label=gks_jastrzebie_gks_tychy,index=3">gks jastrzębie gks tychy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-jastrzebie-gks-tychy-online" title="gks jastrzębie gks tychy online" data-event-position-el="link" data-event-params="link_label=gks_jastrzebie_gks_tychy_online,index=4">gks jastrzębie gks tychy online</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-jastrzebie-gks-tychy-live" title="gks jastrzębie gks tychy live" data-event-position-el="link" data-event-params="link_label=gks_jastrzebie_gks_tychy_live,index=5">gks jastrzębie gks tychy live</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gks-jastrzebie-gks-tychy-gdzie-ogladac" title="gks jastrzębie gks tychy gdzie oglądać" data-event-position-el="link" data-event-params="link_label=gks_jastrzebie_gks_tychy_gdzie_ogladac,index=6">gks jastrzębie gks tychy gdzie oglądać</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/fortuna-1-liga" title="Fortuna 1 liga" data-event-position-el="link" data-event-params="link_label=Fortuna_1_liga,index=7">Fortuna 1 liga</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-wazne-terminy-do-kiedy-trzeba-wymienic%2Far%2Fc4-15528461" id="atomsListingArticleTileWithSeparatedLink211397427" data-admin="art:21452765" data-article-id="21452765"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/prawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-wazne-terminy-do-kiedy-trzeba-wymienic/ar/c4-15528461" title="Prawo jazdy do wymiany. Nawet bezterminowe. Kogo dotyczy i jaki jest koszt? Ważne terminy. Do kiedy trzeba wymienić?" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ee/2b/606c36ec8f6b6_o_xsmall.jpg" data-image-type="articles" alt="Prawo jazdy do wymiany. Nawet bezterminowe. Kogo dotyczy i jaki jest koszt? Ważne terminy. Do kiedy trzeba wymienić?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/prawo-jazdy-do-wymiany-nawet-bezterminowe-kogo-dotyczy-i-jaki-jest-koszt-wazne-terminy-do-kiedy-trzeba-wymienic/ar/c4-15528461" title="Prawo jazdy do wymiany. Nawet bezterminowe. Kogo dotyczy i jaki jest koszt? Ważne terminy. Do kiedy trzeba wymienić?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prawo jazdy do wymiany. Nawet bezterminowe. Kogo dotyczy i jaki jest koszt? Ważne terminy. Do kiedy trzeba wymienić?
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
10
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Według nowych przepisów każde prawo jazdy podlega wymianie. Dotyczy to każdego kierowcy, a jest ich w Polsce niemal 22 miliony. Nie wydaje się już dożywotnich dokumentów potwierdzających uprawnienia do kierowania pojazdami. Bezterminowe prawo jazdy należy zatem prędzej czy później wymienić. Jaki jest koszt i czas wymiany? Na ile lat wydawane jest teraz prawo jazdy? I do kiedy właściciele bezterminowego prawa jazdy muszą postarać się o nowy dokument? Sprawdźcie szczegóły w poniższym artykule bądź galerii!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 13:12:47" title="2021-04-29 13:12:47">
29 kwietnia 2021, 13:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/prawo-jazdy" title="prawo jazdy" data-event-position-el="link" data-event-params="link_label=prawo_jazdy,index=1">prawo jazdy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/wymiana-prawa-jazdy" title="wymiana prawa jazdy" data-event-position-el="link" data-event-params="link_label=wymiana_prawa_jazdy,index=2">wymiana prawa jazdy</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fagresywny-pielgrzym-zaatakowal-pracownikow-strazy-jasnogorskiej-zglosil-sie-sam-na-policje-i-uslyszal-zarzuty%2Far%2Fc1-15586940" id="atomsListingArticleTileWithSeparatedLink1931790250" data-admin="art:21557327" data-article-id="21557327"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withVideo" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/agresywny-pielgrzym-zaatakowal-pracownikow-strazy-jasnogorskiej-zglosil-sie-sam-na-policje-i-uslyszal-zarzuty/ar/c1-15586940" title="Agresywny pielgrzym zaatakował pracowników Straży Jasnogórskiej. Zgłosił się sam na policję i usłyszał zarzuty" data-icon-variant=withVideo><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/7a/608a83c65b98c_o_xsmall.jpg" data-image-type="articles" alt="Agresywny pielgrzym zaatakował pracowników Straży Jasnogórskiej. Zgłosił się sam na policję i usłyszał zarzuty" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/agresywny-pielgrzym-zaatakowal-pracownikow-strazy-jasnogorskiej-zglosil-sie-sam-na-policje-i-uslyszal-zarzuty/ar/c1-15586940" title="Agresywny pielgrzym zaatakował pracowników Straży Jasnogórskiej. Zgłosił się sam na policję i usłyszał zarzuty" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Agresywny pielgrzym zaatakował pracowników Straży Jasnogórskiej. Zgłosił się sam na policję i usłyszał zarzuty
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Mężczyzna, który 19 marca 2021 roku na terenie Klasztoru naruszył nietykalność cielesną pracowników Straży Jasnogórskiej, sam zgłosił się na policję po tym, jak rozpoznał się na opublikowanym w mediach nagraniu z monitoringu. Usłyszał już prokuratorskie zarzuty. Co mu teraz grozi?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-04-29 12:28:00" title="2021-04-29 12:28:00">
29 kwietnia 2021, 12:28
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/pielgrzym" title="pielgrzym" data-event-position-el="link" data-event-params="link_label=pielgrzym,index=1">pielgrzym</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/jasna-gora" title="jasna góra" data-event-position-el="link" data-event-params="link_label=jasna_gora,index=2">jasna góra</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/pobicie-na-jasnej-gorze" title="pobicie na jasnej górze" data-event-position-el="link" data-event-params="link_label=pobicie_na_jasnej_gorze,index=3">pobicie na jasnej górze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/czestochowa-klasztor" title="częstochowa klasztor" data-event-position-el="link" data-event-params="link_label=czestochowa_klasztor,index=4">częstochowa klasztor</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/pobicie-straznika-jasnej-gory" title="pobicie strażnika jasnej góry" data-event-position-el="link" data-event-params="link_label=pobicie_straznika_jasnej_gory,index=5">pobicie strażnika jasnej góry</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/pobity-straznik" title="pobity strażnik" data-event-position-el="link" data-event-params="link_label=pobity_straznik,index=6">pobity strażnik</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow1591363329";
      var articlesBase = JSON.parse("[\"21170653\",\"21557865\",\"21558039\",\"21556081\",\"21452765\",\"21557327\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion16009846"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion16009846MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334">Koronawirus śląskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/serwisy/kultura/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/serwisy/kultura/">Kultura</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion16009846', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion566228910"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion566228910MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/drogi/">Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/">Sport Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/">Strefa Biznesu Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/">Strefa Agro Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl">Dziennik Zachodni Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion566228910', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1979819281"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1979819281MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://katowice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://katowice.naszemiasto.pl">Wiadomości Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bytom.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bytom.naszemiasto.pl">Wiadomości Bytom</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gliwice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gliwice.naszemiasto.pl">Wiadomości Gliwice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dabrowagornicza.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://dabrowagornicza.naszemiasto.pl">Wiadomości Dąbrowa Górnicza</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tychy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tychy.naszemiasto.pl">Wiadomości Tychy</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1979819281', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1861026982"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1861026982MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/katowice">Mieszkania Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/katowice">Domy Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/katowice">Praca Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/katowice">Samochody Katowice</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1861026982', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion449861490"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion449861490MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion449861490Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion449861490', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion633558002"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion633558002MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion633558002Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion633558002', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikzachodni/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikzachodni.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikzachodni.pl/rss/dziennikzachodni.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/rss/dziennikzachodni.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikzachodni.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Zachodni
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.43.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/381d6587b9fea85fcbf036c44ea515e1.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/bundles/381d6587b9fea85fcbf036c44ea515e1.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Jasienica. Po pościgu policjanci zatrzymali 19-latka z marihuaną i amfetaminą');
          event.appendParam('api_id', '21557663');
          event.appendParam('id', '15587112');
          event.appendParam('created_at', '2021-04-29T19:08:14.000000+02:00');
          event.appendParam('edited_at', '2021-04-29T19:08:14.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11148179');
          event.appendParam('author_name', 'jacek.drost');
          event.appendParam('tags', 'jasienica pościg honda, pościg w jasienicy, jasienica pościg narkotyki');
          event.appendParam('prefered_journals', 'dziennikzachodni.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2402052');
          event.appendParam('simc', '0054674');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/bielsko-biala/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1850582791" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikzachodni.pl" aria-label="Strona główna Dziennik Zachodni" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="202" height="64" viewBox="0 0 202 64"><defs /><g fill="none"><path fill="#A8B2B8" d="M72.3937888,42.6666667 C70.6372671,41.9137255 69.3826087,41.6627451 67.626087,41.6627451 C62.9838509,41.6627451 59.847205,44.5490196 59.847205,49.0666667 C59.847205,53.5843137 62.9838509,56.5960784 67.3751553,56.5960784 C69.131677,56.5960784 70.6372671,56.2196078 72.3937888,55.5921569 L72.3937888,63.1215686 C70.5118012,63.6235294 68.7552795,63.8745098 66.9987578,63.8745098 C57.8397516,63.8745098 51.315528,57.6 51.315528,48.9411765 C51.315528,40.5333333 57.8397516,34.3843137 66.6223602,34.3843137 C68.378882,34.3843137 70.8881988,34.6352941 72.3937888,35.0117647 L72.3937888,42.6666667 L72.3937888,42.6666667 Z M99.8708075,63.372549 L91.715528,63.372549 L91.715528,51.5764706 L83.1838509,51.5764706 L83.1838509,63.372549 L75.0285714,63.372549 L75.0285714,35.0117647 L83.1838509,35.0117647 L83.1838509,44.4235294 L91.715528,44.4235294 L91.715528,35.0117647 L99.8708075,35.0117647 L99.8708075,63.372549 L99.8708075,63.372549 Z M132.115528,49.1921569 C132.115528,53.3333333 130.484472,57.3490196 127.975155,59.9843137 C125.465839,62.6196078 121.701863,64 117.185093,64 C112.542857,64 108.653416,62.4941176 105.893168,59.6078431 C103.383851,56.972549 102.003727,53.0823529 102.003727,49.1921569 C102.003727,44.6745098 103.885714,40.5333333 107.02236,37.772549 C109.782609,35.3882353 112.793789,34.3843137 116.934161,34.3843137 C125.71677,34.3843137 132.115528,40.6588235 132.115528,49.1921569 L132.115528,49.1921569 Z M110.535404,49.1921569 C110.535404,53.7098039 113.170186,56.7215686 117.185093,56.7215686 C121.074534,56.7215686 123.583851,53.9607843 123.583851,49.3176471 C123.583851,44.5490196 121.2,41.7882353 116.934161,41.7882353 C113.04472,41.7882353 110.535404,44.6745098 110.535404,49.1921569 L110.535404,49.1921569 Z M144.160248,35.0117647 C148.802484,35.0117647 151.813665,35.6392157 154.322981,37.3960784 C158.337888,39.9058824 160.470807,44.172549 160.470807,49.1921569 C160.470807,54.5882353 157.961491,59.2313725 153.570186,61.6156863 C151.311801,62.8705882 148.677019,63.372549 144.787578,63.372549 L134.248447,63.372549 L134.248447,35.0117647 L144.160248,35.0117647 L144.160248,35.0117647 Z M144.536646,56.0941176 C149.55528,56.0941176 152.064596,53.8352941 152.064596,49.3176471 C152.064596,46.6823529 151.311801,44.8 149.680745,43.545098 C148.300621,42.5411765 147.045963,42.1647059 144.536646,42.1647059 L142.403727,42.1647059 L142.403727,56.0941176 L144.536646,56.0941176 L144.536646,56.0941176 Z M188.073292,63.372549 L180.670807,63.372549 L175.275776,55.3411765 C174.146584,53.8352941 171.888199,50.3215686 170.63354,48.3137255 C170.759006,50.0705882 170.759006,50.4470588 170.759006,54.0862745 L170.759006,63.372549 L162.603727,63.372549 L162.603727,35.0117647 L170.63354,35.0117647 L174.648447,40.9098039 C176.279503,43.2941176 178.161491,46.054902 179.918012,48.9411765 C179.918012,46.9333333 179.792547,46.054902 179.792547,44.8 L179.792547,35.0117647 L187.947826,35.0117647 L187.947826,63.372549 L188.073292,63.372549 Z M199.365217,63.372549 L191.209938,63.372549 L191.209938,35.0117647 L199.365217,35.0117647 L199.365217,63.372549 L199.365217,63.372549 Z M42.7838509,35.0117647 L33.1229814,35.0117647 L25.5950311,56.2196078 L13.4248447,56.2196078 L24.7167702,35.0117647 L1.25465839,35.0117647 L1.25465839,42.1647059 L11.5428571,42.1647059 L0,63.372549 L31.6173913,63.372549 L33.7503106,56.8470588 L42.0310559,56.8470588 L44.0385093,63.372549 L52.821118,63.372549 L42.7838509,35.0117647 L42.7838509,35.0117647 Z M35.5068323,50.572549 C35.8832298,49.1921569 36.2596273,47.9372549 36.6360248,46.6823529 C37.263354,44.4235294 37.3888199,44.0470588 37.8906832,41.9137255 C38.5180124,44.172549 38.7689441,45.3019608 39.2708075,46.9333333 L39.8981366,49.1921569 L40.2745342,50.572549 L35.5068323,50.572549 Z" /><path fill="#D2072A" d="M12.9229814,23.8431373 C18.6944099,23.8431373 21.3291925,21.3333333 21.3291925,16.1882353 C21.3291925,13.3019608 20.4509317,11.0431373 18.6944099,9.6627451 C17.1888199,8.53333333 15.6832298,8.15686275 12.9229814,8.15686275 L10.5391304,8.15686275 L10.5391304,23.8431373 L12.9229814,23.8431373 L12.9229814,23.8431373 Z M12.5465839,0 C17.8161491,0 21.2037267,0.752941176 24.089441,2.76078431 C28.6062112,5.64705882 30.9900621,10.4156863 30.9900621,16.0627451 C30.9900621,22.2117647 28.1043478,27.4823529 23.2111801,30.1176471 C20.5763975,31.6235294 17.6906832,32.1254902 13.2993789,32.1254902 L1.25465839,32.1254902 L1.25465839,0 L12.5465839,0 L12.5465839,0 Z M67.8770186,32.1254902 L58.5925466,32.1254902 L58.5925466,0 L67.8770186,0 L67.8770186,32.1254902 L67.8770186,32.1254902 Z M93.4720497,0 L93.4720497,7.90588235 L80.2981366,7.90588235 L80.2981366,11.545098 L93.5975155,11.545098 L93.5975155,19.4509804 L80.2981366,19.4509804 L80.2981366,23.9686275 L93.5975155,23.9686275 L93.5975155,32 L71.0136646,32 L71.0136646,0 L93.4720497,0 L93.4720497,0 Z M125.089441,32.1254902 L116.934161,32.1254902 L110.786335,23.0901961 C109.531677,21.4588235 107.02236,17.4431373 105.642236,15.1843137 C105.767702,17.1921569 105.767702,17.5686275 105.767702,21.5843137 L105.767702,32.1254902 L96.4832298,32.1254902 L96.4832298,0 L105.391304,0 L109.908075,6.65098039 C111.790062,9.28627451 113.922981,12.5490196 115.930435,15.6862745 C115.930435,13.427451 115.804969,12.4235294 115.804969,11.0431373 L115.804969,0 L125.089441,0 L125.089441,32.1254902 L125.089441,32.1254902 Z M156.832298,32.1254902 L148.551553,32.1254902 L142.403727,23.0901961 C141.149068,21.4588235 138.639752,17.4431373 137.259627,15.1843137 C137.385093,17.1921569 137.385093,17.5686275 137.385093,21.5843137 L137.385093,32.1254902 L128.100621,32.1254902 L128.100621,0 L137.134161,0 L141.650932,6.65098039 C143.532919,9.28627451 145.665839,12.5490196 147.673292,15.6862745 C147.673292,13.427451 147.547826,12.4235294 147.547826,11.0431373 L147.547826,0 L156.832298,0 L156.832298,32.1254902 L156.832298,32.1254902 Z M169.253416,32.1254902 L159.968944,32.1254902 L159.968944,0 L169.253416,0 L169.253416,32.1254902 L169.253416,32.1254902 Z M181.674534,0 L181.674534,12.8 L190.457143,0 L200.996273,0 L190.457143,14.4313725 L201.121739,32.1254902 L190.457143,32.1254902 L181.674534,16.9411765 L181.674534,32.1254902 L172.390062,32.1254902 L172.390062,0 L181.674534,0 L181.674534,0 Z M51.4409938,20.5803922 L51.4409938,23.9686275 L43.4111801,23.9686275 L56.2086957,0 L29.9863354,0 L29.9863354,8.15686275 L41.2782609,8.15686275 L28.2298137,32.1254902 L56.3341615,32.1254902 L56.3341615,20.5803922 L51.4409938,20.5803922 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1850582791Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikzachodni.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="25" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown2083835849"><div id="atomsNavigationIconsDropdownUser1544598482" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikzachodni.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikzachodni.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1544598482', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown2083835849', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://dziennikzachodni.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="24" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikzachodni.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="23" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="22" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="21" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1586089969" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1586089969Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1586089969More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1586089969Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/light/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/light/">
Light
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strona-kobiet/">
Kobieta
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikzachodni.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/opinie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/opinie/">
Opinie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/horoskop/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/horoskop/">
Horoskop
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/edukacja/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/edukacja/">
Edukacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/styl-zycia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/styl-zycia/">
Styl Życia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-ekranu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="18" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-ekranu/">
Strefa Ekranu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-slask" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="19" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-slask">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DZ&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DZ&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="20" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1850582791Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1850582791', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen121262381">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikzachodni.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="202" height="64" viewBox="0 0 202 64"><defs /><g fill="none"><path fill="#A8B2B8" d="M72.3937888,42.6666667 C70.6372671,41.9137255 69.3826087,41.6627451 67.626087,41.6627451 C62.9838509,41.6627451 59.847205,44.5490196 59.847205,49.0666667 C59.847205,53.5843137 62.9838509,56.5960784 67.3751553,56.5960784 C69.131677,56.5960784 70.6372671,56.2196078 72.3937888,55.5921569 L72.3937888,63.1215686 C70.5118012,63.6235294 68.7552795,63.8745098 66.9987578,63.8745098 C57.8397516,63.8745098 51.315528,57.6 51.315528,48.9411765 C51.315528,40.5333333 57.8397516,34.3843137 66.6223602,34.3843137 C68.378882,34.3843137 70.8881988,34.6352941 72.3937888,35.0117647 L72.3937888,42.6666667 L72.3937888,42.6666667 Z M99.8708075,63.372549 L91.715528,63.372549 L91.715528,51.5764706 L83.1838509,51.5764706 L83.1838509,63.372549 L75.0285714,63.372549 L75.0285714,35.0117647 L83.1838509,35.0117647 L83.1838509,44.4235294 L91.715528,44.4235294 L91.715528,35.0117647 L99.8708075,35.0117647 L99.8708075,63.372549 L99.8708075,63.372549 Z M132.115528,49.1921569 C132.115528,53.3333333 130.484472,57.3490196 127.975155,59.9843137 C125.465839,62.6196078 121.701863,64 117.185093,64 C112.542857,64 108.653416,62.4941176 105.893168,59.6078431 C103.383851,56.972549 102.003727,53.0823529 102.003727,49.1921569 C102.003727,44.6745098 103.885714,40.5333333 107.02236,37.772549 C109.782609,35.3882353 112.793789,34.3843137 116.934161,34.3843137 C125.71677,34.3843137 132.115528,40.6588235 132.115528,49.1921569 L132.115528,49.1921569 Z M110.535404,49.1921569 C110.535404,53.7098039 113.170186,56.7215686 117.185093,56.7215686 C121.074534,56.7215686 123.583851,53.9607843 123.583851,49.3176471 C123.583851,44.5490196 121.2,41.7882353 116.934161,41.7882353 C113.04472,41.7882353 110.535404,44.6745098 110.535404,49.1921569 L110.535404,49.1921569 Z M144.160248,35.0117647 C148.802484,35.0117647 151.813665,35.6392157 154.322981,37.3960784 C158.337888,39.9058824 160.470807,44.172549 160.470807,49.1921569 C160.470807,54.5882353 157.961491,59.2313725 153.570186,61.6156863 C151.311801,62.8705882 148.677019,63.372549 144.787578,63.372549 L134.248447,63.372549 L134.248447,35.0117647 L144.160248,35.0117647 L144.160248,35.0117647 Z M144.536646,56.0941176 C149.55528,56.0941176 152.064596,53.8352941 152.064596,49.3176471 C152.064596,46.6823529 151.311801,44.8 149.680745,43.545098 C148.300621,42.5411765 147.045963,42.1647059 144.536646,42.1647059 L142.403727,42.1647059 L142.403727,56.0941176 L144.536646,56.0941176 L144.536646,56.0941176 Z M188.073292,63.372549 L180.670807,63.372549 L175.275776,55.3411765 C174.146584,53.8352941 171.888199,50.3215686 170.63354,48.3137255 C170.759006,50.0705882 170.759006,50.4470588 170.759006,54.0862745 L170.759006,63.372549 L162.603727,63.372549 L162.603727,35.0117647 L170.63354,35.0117647 L174.648447,40.9098039 C176.279503,43.2941176 178.161491,46.054902 179.918012,48.9411765 C179.918012,46.9333333 179.792547,46.054902 179.792547,44.8 L179.792547,35.0117647 L187.947826,35.0117647 L187.947826,63.372549 L188.073292,63.372549 Z M199.365217,63.372549 L191.209938,63.372549 L191.209938,35.0117647 L199.365217,35.0117647 L199.365217,63.372549 L199.365217,63.372549 Z M42.7838509,35.0117647 L33.1229814,35.0117647 L25.5950311,56.2196078 L13.4248447,56.2196078 L24.7167702,35.0117647 L1.25465839,35.0117647 L1.25465839,42.1647059 L11.5428571,42.1647059 L0,63.372549 L31.6173913,63.372549 L33.7503106,56.8470588 L42.0310559,56.8470588 L44.0385093,63.372549 L52.821118,63.372549 L42.7838509,35.0117647 L42.7838509,35.0117647 Z M35.5068323,50.572549 C35.8832298,49.1921569 36.2596273,47.9372549 36.6360248,46.6823529 C37.263354,44.4235294 37.3888199,44.0470588 37.8906832,41.9137255 C38.5180124,44.172549 38.7689441,45.3019608 39.2708075,46.9333333 L39.8981366,49.1921569 L40.2745342,50.572549 L35.5068323,50.572549 Z" /><path fill="#D2072A" d="M12.9229814,23.8431373 C18.6944099,23.8431373 21.3291925,21.3333333 21.3291925,16.1882353 C21.3291925,13.3019608 20.4509317,11.0431373 18.6944099,9.6627451 C17.1888199,8.53333333 15.6832298,8.15686275 12.9229814,8.15686275 L10.5391304,8.15686275 L10.5391304,23.8431373 L12.9229814,23.8431373 L12.9229814,23.8431373 Z M12.5465839,0 C17.8161491,0 21.2037267,0.752941176 24.089441,2.76078431 C28.6062112,5.64705882 30.9900621,10.4156863 30.9900621,16.0627451 C30.9900621,22.2117647 28.1043478,27.4823529 23.2111801,30.1176471 C20.5763975,31.6235294 17.6906832,32.1254902 13.2993789,32.1254902 L1.25465839,32.1254902 L1.25465839,0 L12.5465839,0 L12.5465839,0 Z M67.8770186,32.1254902 L58.5925466,32.1254902 L58.5925466,0 L67.8770186,0 L67.8770186,32.1254902 L67.8770186,32.1254902 Z M93.4720497,0 L93.4720497,7.90588235 L80.2981366,7.90588235 L80.2981366,11.545098 L93.5975155,11.545098 L93.5975155,19.4509804 L80.2981366,19.4509804 L80.2981366,23.9686275 L93.5975155,23.9686275 L93.5975155,32 L71.0136646,32 L71.0136646,0 L93.4720497,0 L93.4720497,0 Z M125.089441,32.1254902 L116.934161,32.1254902 L110.786335,23.0901961 C109.531677,21.4588235 107.02236,17.4431373 105.642236,15.1843137 C105.767702,17.1921569 105.767702,17.5686275 105.767702,21.5843137 L105.767702,32.1254902 L96.4832298,32.1254902 L96.4832298,0 L105.391304,0 L109.908075,6.65098039 C111.790062,9.28627451 113.922981,12.5490196 115.930435,15.6862745 C115.930435,13.427451 115.804969,12.4235294 115.804969,11.0431373 L115.804969,0 L125.089441,0 L125.089441,32.1254902 L125.089441,32.1254902 Z M156.832298,32.1254902 L148.551553,32.1254902 L142.403727,23.0901961 C141.149068,21.4588235 138.639752,17.4431373 137.259627,15.1843137 C137.385093,17.1921569 137.385093,17.5686275 137.385093,21.5843137 L137.385093,32.1254902 L128.100621,32.1254902 L128.100621,0 L137.134161,0 L141.650932,6.65098039 C143.532919,9.28627451 145.665839,12.5490196 147.673292,15.6862745 C147.673292,13.427451 147.547826,12.4235294 147.547826,11.0431373 L147.547826,0 L156.832298,0 L156.832298,32.1254902 L156.832298,32.1254902 Z M169.253416,32.1254902 L159.968944,32.1254902 L159.968944,0 L169.253416,0 L169.253416,32.1254902 L169.253416,32.1254902 Z M181.674534,0 L181.674534,12.8 L190.457143,0 L200.996273,0 L190.457143,14.4313725 L201.121739,32.1254902 L190.457143,32.1254902 L181.674534,16.9411765 L181.674534,32.1254902 L172.390062,32.1254902 L172.390062,0 L181.674534,0 L181.674534,0 Z M51.4409938,20.5803922 L51.4409938,23.9686275 L43.4111801,23.9686275 L56.2086957,0 L29.9863354,0 L29.9863354,8.15686275 L41.2782609,8.15686275 L28.2298137,32.1254902 L56.3341615,32.1254902 L56.3341615,20.5803922 L51.4409938,20.5803922 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen121262381CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen121262381AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"wiadomosci","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.93.18/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen121262381', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikzachodni"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149723327f3b2083a69299.js" async="async"></script>
</body>
</html>
