<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Dziennik Zachodni" >
        <meta property="fb:pages" content="111380682237681" >
        <meta name="description" content="Rekordowa ilość sadzonek drzew i kwiatów czeka na osoby, które wezmą udział w akcji „Drzewko za surowce” w Bielsku-Białej. Wystarczy przynieść 20 puszek lub 20 butelek (PET lub szklanych), albo 10 kg makulatury, by otrzymać od leśników sadzonkę." >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_small.jpg" >
        <title>Rekordowa ilość sadzonek drzew i kwiatów! Akcja „Drzewko za surowce” w Bielsku-Białej | Dziennik Zachodni</title>
        <link rel="canonical" href="https://dziennikzachodni.pl/rekordowa-ilosc-sadzonek-drzew-i-kwiatow-akcja-drzewko-za-surowce-w-bielskubialej/ar/c15-15159514" >
        <meta property="og:title" content="Rekordowa ilość sadzonek drzew i kwiatów! Akcja „Drzewko za surowce” w Bielsku-Białej" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Dziennik Zachodni" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_original.jpg" >
        <meta property="og:image:height" content="1440" >
        <meta property="og:image:width" content="1920" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://dziennikzachodni.pl/rekordowa-ilosc-sadzonek-drzew-i-kwiatow-akcja-drzewko-za-surowce-w-bielskubialej/ar/c15-15159514" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Rekordowa ilość sadzonek drzew i kwiatów! Akcja „Drzewko za surowce” w Bielsku-Białej" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-06T09:09:27.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-06T09:09:27.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/dziennikzachodni/" >
        <meta property="article:author" content="Łukasz Klimaniec" >
        <meta property="article:tag" content="Drzewko za surowce w bielsku 2020" >
        <meta property="article:tag" content="Drzewko za surowce 2020 w bielsku" >
        <meta property="article:tag" content="bielsko Drzewko za surowce bielsko" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:strefa-agro,kat:rosliny"},"yieldbirdadf":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:strefa-agro,kat:rosliny"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/8edb6707-3185-42ee-bfb1-3afd1979855d/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"pozostale","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikzachodni");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15159514");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2461011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0923584"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","rosliny"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/180/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/32/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/16/dziennikzachodni.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/dziennikzachodni.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/dziennikzachodni.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_dziennikzachodni.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-TX38WF');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nGfrEgCtLBFBZ_ahGBEjjXa4rkHBNmczQFcvjRuBDS..y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX38WF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://dziennikzachodni.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149723327f3b2083a69299.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1458697243"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fdziennikzachodni.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://dziennikzachodni.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://dziennikzachodni.pl" aria-label="Strona główna Dziennik Zachodni"><svg xmlns="http://www.w3.org/2000/svg" width="161" height="51" viewBox="0 0 161 51"><path d="M57.7 34c-1.4-0.6-2.4-0.8-3.8-0.8 -3.7 0-6.2 2.3-6.2 5.9 0 3.6 2.5 6 6 6 1.4 0 2.6-0.3 4-0.8v6c-1.5 0.4-2.9 0.6-4.3 0.6 -7.3 0-12.5-5-12.5-11.9 0-6.7 5.2-11.6 12.2-11.6 1.4 0 3.4 0.2 4.6 0.5V34L57.7 34zM79.6 50.5h-6.5v-9.4h-6.8v9.4h-6.5V27.9h6.5v7.5h6.8v-7.5h6.5V50.5L79.6 50.5zM105.3 39.2c0 3.3-1.3 6.5-3.3 8.6 -2 2.1-5 3.2-8.6 3.2 -3.7 0-6.8-1.2-9-3.5 -2-2.1-3.1-5.2-3.1-8.3 0-3.6 1.5-6.9 4-9.1 2.2-1.9 4.6-2.7 7.9-2.7C100.2 27.4 105.3 32.4 105.3 39.2L105.3 39.2zM88.1 39.2c0 3.6 2.1 6 5.3 6 3.1 0 5.1-2.2 5.1-5.9 0-3.8-1.9-6-5.3-6C90.1 33.3 88.1 35.6 88.1 39.2L88.1 39.2zM114.9 27.9c3.7 0 6.1 0.5 8.1 1.9 3.2 2 4.9 5.4 4.9 9.4 0 4.3-2 8-5.5 9.9 -1.8 1-3.9 1.4-7 1.4H107V27.9H114.9L114.9 27.9zM115.2 44.7c4 0 6-1.8 6-5.4 0-2.1-0.6-3.6-1.9-4.6 -1.1-0.8-2.1-1.1-4.1-1.1h-1.7v11.1H115.2L115.2 44.7zM149.9 50.5H144l-4.3-6.4c-0.9-1.2-2.7-4-3.7-5.6 0.1 1.4 0.1 1.7 0.1 4.6v7.4h-6.5V27.9h6.4l3.2 4.7c1.3 1.9 2.8 4.1 4.2 6.4 0-1.6-0.1-2.3-0.1-3.3v-7.8h6.5V50.5L149.9 50.5zM158.9 50.5h-6.5V27.9h6.5V50.5L158.9 50.5zM34.1 27.9h-7.7l-6 16.9h-9.7l9-16.9H1v5.7h8.2L0 50.5h25.2l1.7-5.2h6.6l1.6 5.2h7L34.1 27.9 34.1 27.9zM28.3 40.3c0.3-1.1 0.6-2.1 0.9-3.1 0.5-1.8 0.6-2.1 1-3.8 0.5 1.8 0.7 2.7 1.1 4l0.5 1.8 0.3 1.1H28.3z" fill="#A8B2B8"/><path d="M10.3 19c4.6 0 6.7-2 6.7-6.1 0-2.3-0.7-4.1-2.1-5.2 -1.2-0.9-2.4-1.2-4.6-1.2H8.4V19H10.3L10.3 19zM10 0c4.2 0 6.9 0.6 9.2 2.2 3.6 2.3 5.5 6.1 5.5 10.6 0 4.9-2.3 9.1-6.2 11.2 -2.1 1.2-4.4 1.6-7.9 1.6H1V0H10L10 0zM54.1 25.6h-7.4V0h7.4V25.6L54.1 25.6zM74.5 0v6.3H64v2.9h10.6v6.3H64v3.6h10.6v6.4H56.6V0H74.5L74.5 0zM99.7 25.6h-6.5l-4.9-7.2c-1-1.3-3-4.5-4.1-6.3 0.1 1.6 0.1 1.9 0.1 5.1v8.4h-7.4V0H84l3.6 5.3c1.5 2.1 3.2 4.7 4.8 7.2 0-1.8-0.1-2.6-0.1-3.7V0h7.4V25.6L99.7 25.6zM125 25.6h-6.6l-4.9-7.2c-1-1.3-3-4.5-4.1-6.3 0.1 1.6 0.1 1.9 0.1 5.1v8.4h-7.4V0h7.2l3.6 5.3c1.5 2.1 3.2 4.7 4.8 7.2 0-1.8-0.1-2.6-0.1-3.7V0h7.4V25.6L125 25.6zM134.9 25.6h-7.4V0h7.4V25.6L134.9 25.6zM144.8 0v10.2l7-10.2h8.4l-8.4 11.5 8.5 14.1h-8.5l-7-12.1v12.1h-7.4V0H144.8L144.8 0zM41 16.4v2.7h-6.4L44.8 0H23.9v6.5h9L22.5 25.6h22.4v-9.2H41z" fill="#D2072A"/></svg></a></div></div><div id="componentsNavigationNavbar1458697243Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://dziennikzachodni.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown615193812"><div id="atomsNavigationIconsDropdownUser873274609" class="atomsNavigationIconsDropdownUser"><a
    href="https://dziennikzachodni.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://dziennikzachodni.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser873274609', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown615193812', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://dziennikzachodni.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://dziennikzachodni.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks436425911" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks436425911Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks436425911More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks436425911Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/light/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/light/">
          Light
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/dom/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/dom/">
          Dom
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/motofakty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/motofakty/">
          Motofakty
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-biznesu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/">
          Biznes
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-agro/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/">
          Agro
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strona-kobiet/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strona-kobiet/">
          Kobieta
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikzachodni.pl/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Oferta - kup prenumeratę
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wydania"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wydania"
                >Archiwum
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/quizy/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/quizy/">
          Quizy
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/opinie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/opinie/">
          Opinie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/horoskop/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/horoskop/">
          Horoskop
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/edukacja/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/edukacja/">
          Edukacja
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/styl-zycia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/styl-zycia/">
          Styl Życia
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-ekranu/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-ekranu/">
          Strefa Ekranu
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-slask"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-slask">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DZ&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DZ&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/ogloszenia"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/ogloszenia">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks436425911', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1458697243Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1458697243', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1762501612">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://dziennikzachodni.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="161" height="51" viewBox="0 0 161 51"><path d="M57.7 34c-1.4-0.6-2.4-0.8-3.8-0.8 -3.7 0-6.2 2.3-6.2 5.9 0 3.6 2.5 6 6 6 1.4 0 2.6-0.3 4-0.8v6c-1.5 0.4-2.9 0.6-4.3 0.6 -7.3 0-12.5-5-12.5-11.9 0-6.7 5.2-11.6 12.2-11.6 1.4 0 3.4 0.2 4.6 0.5V34L57.7 34zM79.6 50.5h-6.5v-9.4h-6.8v9.4h-6.5V27.9h6.5v7.5h6.8v-7.5h6.5V50.5L79.6 50.5zM105.3 39.2c0 3.3-1.3 6.5-3.3 8.6 -2 2.1-5 3.2-8.6 3.2 -3.7 0-6.8-1.2-9-3.5 -2-2.1-3.1-5.2-3.1-8.3 0-3.6 1.5-6.9 4-9.1 2.2-1.9 4.6-2.7 7.9-2.7C100.2 27.4 105.3 32.4 105.3 39.2L105.3 39.2zM88.1 39.2c0 3.6 2.1 6 5.3 6 3.1 0 5.1-2.2 5.1-5.9 0-3.8-1.9-6-5.3-6C90.1 33.3 88.1 35.6 88.1 39.2L88.1 39.2zM114.9 27.9c3.7 0 6.1 0.5 8.1 1.9 3.2 2 4.9 5.4 4.9 9.4 0 4.3-2 8-5.5 9.9 -1.8 1-3.9 1.4-7 1.4H107V27.9H114.9L114.9 27.9zM115.2 44.7c4 0 6-1.8 6-5.4 0-2.1-0.6-3.6-1.9-4.6 -1.1-0.8-2.1-1.1-4.1-1.1h-1.7v11.1H115.2L115.2 44.7zM149.9 50.5H144l-4.3-6.4c-0.9-1.2-2.7-4-3.7-5.6 0.1 1.4 0.1 1.7 0.1 4.6v7.4h-6.5V27.9h6.4l3.2 4.7c1.3 1.9 2.8 4.1 4.2 6.4 0-1.6-0.1-2.3-0.1-3.3v-7.8h6.5V50.5L149.9 50.5zM158.9 50.5h-6.5V27.9h6.5V50.5L158.9 50.5zM34.1 27.9h-7.7l-6 16.9h-9.7l9-16.9H1v5.7h8.2L0 50.5h25.2l1.7-5.2h6.6l1.6 5.2h7L34.1 27.9 34.1 27.9zM28.3 40.3c0.3-1.1 0.6-2.1 0.9-3.1 0.5-1.8 0.6-2.1 1-3.8 0.5 1.8 0.7 2.7 1.1 4l0.5 1.8 0.3 1.1H28.3z" fill="#A8B2B8"/><path d="M10.3 19c4.6 0 6.7-2 6.7-6.1 0-2.3-0.7-4.1-2.1-5.2 -1.2-0.9-2.4-1.2-4.6-1.2H8.4V19H10.3L10.3 19zM10 0c4.2 0 6.9 0.6 9.2 2.2 3.6 2.3 5.5 6.1 5.5 10.6 0 4.9-2.3 9.1-6.2 11.2 -2.1 1.2-4.4 1.6-7.9 1.6H1V0H10L10 0zM54.1 25.6h-7.4V0h7.4V25.6L54.1 25.6zM74.5 0v6.3H64v2.9h10.6v6.3H64v3.6h10.6v6.4H56.6V0H74.5L74.5 0zM99.7 25.6h-6.5l-4.9-7.2c-1-1.3-3-4.5-4.1-6.3 0.1 1.6 0.1 1.9 0.1 5.1v8.4h-7.4V0H84l3.6 5.3c1.5 2.1 3.2 4.7 4.8 7.2 0-1.8-0.1-2.6-0.1-3.7V0h7.4V25.6L99.7 25.6zM125 25.6h-6.6l-4.9-7.2c-1-1.3-3-4.5-4.1-6.3 0.1 1.6 0.1 1.9 0.1 5.1v8.4h-7.4V0h7.2l3.6 5.3c1.5 2.1 3.2 4.7 4.8 7.2 0-1.8-0.1-2.6-0.1-3.7V0h7.4V25.6L125 25.6zM134.9 25.6h-7.4V0h7.4V25.6L134.9 25.6zM144.8 0v10.2l7-10.2h8.4l-8.4 11.5 8.5 14.1h-8.5l-7-12.1v12.1h-7.4V0H144.8L144.8 0zM41 16.4v2.7h-6.4L44.8 0H23.9v6.5h9L22.5 25.6h22.4v-9.2H41z" fill="#D2072A"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1762501612CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1762501612AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"pozostale","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1762501612');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1762501612', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikzachodni.pl/rekordowa-ilosc-sadzonek-drzew-i-kwiatow-akcja-drzewko-za-surowce-w-bielskubialej/ar/c15-15159514",
    "headline": "Rekordowa ilo\u015b\u0107 sadzonek drzew i kwiat\u00f3w! Akcja \u201eDrzewko za surowce\u201d w Bielsku-Bia\u0142ej",
    "description": "Rekordowa ilo\u015b\u0107 sadzonek drzew i kwiat\u00f3w czeka na osoby, kt\u00f3re wezm\u0105 udzia\u0142 w akcji \u201eDrzewko za surowce\u201d w Bielsku-Bia\u0142ej. Wystarczy przynie\u015b\u0107 20 puszek lub 20 butelek (PET lub szklanych), albo 10 kg makulatury, by otrzyma\u0107 od le\u015bnik\u00f3w sadzonk\u0119.",
    "datePublished": "2020-09-06T09:09:27.000000+02:00",
    "dateModified": "2020-09-06T09:09:27.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "\u0141ukasz Klimaniec"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Zachodni",
        "url": "https://dziennikzachodni.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/png/dziennikzachodni.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://dziennikzachodni.pl/",
                "name": "Dziennik Zachodni"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://dziennikzachodni.pl/strefa-agro/",
                "name": "Strefa Agro"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://dziennikzachodni.pl/strefa-agro/rosliny/",
                "name": "Ro\u015bliny"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa Agro" href="https://dziennikzachodni.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="87" height="21" viewBox="0 0 87 21"><path fill="#009252" fill-rule="nonzero" d="M7.014 16.86v.51c0 2.1-1.075 3.36-3.552 3.36C1.134 20.73 0 19.35 0 17.25v-1.44h1.015v1.47c0 1.56.776 2.58 2.447 2.58 1.761 0 2.507-.87 2.507-2.46v-.48c0-1.14-.418-1.86-1.91-3l-1.731-1.29C.806 11.46.09 10.56.09 9.12V8.7c0-1.8 1.044-3.06 3.312-3.06 2.358 0 3.403 1.14 3.403 3.33v1.14H5.76v-1.2c0-1.62-.716-2.43-2.387-2.43-1.582 0-2.299.84-2.299 2.13v.45c0 1.08.448 1.65 1.85 2.7l1.732 1.29c1.85 1.41 2.358 2.28 2.358 3.81zM7.76 6.6v-.81h1.224V2.91h1.074v2.91h2.268v.78h-2.268v11.82c0 .96.388 1.32 1.462 1.32h.806v.84h-.925c-1.76 0-2.417-.66-2.417-2.22V6.6H7.76zm9.73-.87v1.11h-.18c-1.462 0-2.596.87-2.656 2.49v11.28H13.55V5.79h1.104v1.86h.06c.358-.96 1.253-1.89 2.776-1.92zm7.162 9.96h1.015v1.38c0 2.37-1.194 3.66-3.581 3.66-2.418 0-3.76-1.44-3.76-3.81V9.45c0-2.4 1.342-3.78 3.7-3.78 2.388 0 3.671 1.32 3.671 3.72v3.66H19.37v3.96c0 1.77.985 2.85 2.716 2.85 1.701 0 2.566-.9 2.566-2.7v-1.47zM19.37 9.33v2.91h5.223V9.33c0-1.77-.866-2.79-2.597-2.79-1.671 0-2.626 1.02-2.626 2.79zm7.133-2.73v-.81h1.194v-.9c0-1.38.626-1.98 2.178-1.98h1.105v.78h-.955c-.896 0-1.254.33-1.254 1.23v.9h2.209v.78H28.77v13.98h-1.074V6.6h-1.194zM38.38 20.58h-1.074v-1.5h-.06c-.388.87-1.313 1.65-2.805 1.65-2.03 0-3.164-1.05-3.164-3.42v-1.23c0-2.31 1.254-2.91 3.224-3.72 2.148-.9 2.805-1.41 2.805-2.1V9.15c0-1.62-.507-2.58-2.179-2.58-1.611 0-2.417.87-2.417 2.4v1.41h-1.045V9.03c0-2.07 1.134-3.3 3.462-3.3 2.388 0 3.224 1.26 3.224 3.51v11.34h.03zm-3.7-.72c1.462 0 2.626-.9 2.626-2.58v-5.67c-.269.33-.716.72-2.597 1.56-1.552.69-2.387 1.2-2.387 2.91v1.17c.03 1.74.776 2.61 2.358 2.61zm8.118.9h-3.433L43.426.24h4.118l4.089 20.52h-3.7l-.658-3.75h-3.82l-.656 3.75zm2.537-14.73l-1.433 8.22h2.895l-1.433-8.22h-.03zm12.296 6.51V9.81h5.133v10.95H60.17v-2.25C59.69 20.04 58.677 21 56.707 21c-3.104 0-4.537-2.37-4.537-5.55v-9.9c0-3.21 1.612-5.55 5.432-5.55 4 0 5.163 2.13 5.163 5.13v1.83h-3.283v-2.1c0-1.26-.507-2.01-1.82-2.01-1.313 0-1.88.87-1.88 2.13v11.01c0 1.23.537 2.13 1.76 2.13 1.164 0 1.761-.63 1.761-1.98v-3.6h-1.671zm13.699 8.22l-3.402-9.42v9.42h-3.612V.24h5.253c3.641 0 4.984 1.71 4.984 4.59v2.64c0 2.22-.835 3.51-2.895 3.96l3.462 9.33h-3.79zm-2.179-17.7h-1.194v6.39h1.194c1.224 0 1.761-.6 1.761-1.68V4.71c0-1.11-.537-1.65-1.76-1.65zm12.356 15.06c1.314 0 1.88-.87 1.88-2.13V4.98c0-1.23-.566-2.13-1.88-2.13-1.253 0-1.85.87-1.85 2.13v11.01c0 1.26.567 2.13 1.85 2.13zm0 2.88c-3.79 0-5.461-2.37-5.461-5.55v-9.9c0-3.21 1.641-5.55 5.461-5.55C85.328 0 87 2.34 87 5.55v9.93c0 3.15-1.671 5.52-5.492 5.52z" opacity=".9"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Dziennik Zachodni" href="https://dziennikzachodni.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Zachodni</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Strefa Agro" href="https://dziennikzachodni.pl/strefa-agro/" class="atomsNavigationBreadcrumbs__link">Strefa Agro</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Rośliny" href="https://dziennikzachodni.pl/strefa-agro/rosliny/" class="atomsNavigationBreadcrumbs__link">Rośliny</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-agro","rosliny"]);
         });
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1869985025"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Rekordowa ilość sadzonek drzew i kwiatów! Akcja „Drzewko za surowce” w Bielsku-Białej</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/lukasz-klimaniec/au/459><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/cf/92/5645c9cb2717c_icon.jpg"
        alt="Łukasz Klimaniec"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Łukasz Klimaniec</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead1869985025PublishedAt"
        ><time datetime="2020-09-06T09:09:27+02:00" title="2020-09-06 09:09:27">06.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1869985025', 'atomsArticleHead'))
        .init({"published_at":"2020-09-06T09:09:27.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1504950948"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://dziennikzachodni.pl/rekordowa-ilosc-sadzonek-drzew-i-kwiatow-akcja-drzewko-za-surowce-w-bielskubialej/ga/c15-15159514/zd/45142678"
            title="Akcja „Drzewko za surowce” w Bielsku-Białej odbędzie się w sobotę 12 września 2020 r."
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/aa/67/5f509fd00affd_o_xsmall.jpg" data-image-type="articles"
              alt="Akcja „Drzewko za surowce” w Bielsku-Białej odbędzie się w sobotę 12 września 2020 r."
            /></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
            Akcja „Drzewko za surowce” w Bielsku-Białej odbędzie się w sobotę 12 września 2020 r.
          </span><span class="componentsArticleGallery__author">materiały Fundacji Ekologicznej Arka</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Rekordowa ilość sadzonek drzew i kwiatów czeka na osoby, które wezmą udział w akcji „Drzewko za surowce” w Bielsku-Białej. Wystarczy przynieść 20 puszek lub 20 butelek (PET lub szklanych), albo 10 kg makulatury, by otrzymać od leśników sadzonkę.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1982728008"><div class="md"><p>Akcja „Drzewko za surowce” w Bielsku-Białej odbędzie się w sobotę 12 września na terenie w Centrum Handlowego Sarni Stok - od 9.00 do 17.00 będzie trwała zbiórka surowców wtórnych.</p><p>- Zachęcamy wszystkich do zbiórki surowców wtórnych, które w sobotę 12 września będzie można wymienić na sadzonki drzew lub kwiatów. Każdy, kto przyniesie 20 puszek lub 20 butelek (PET lub szklanych), a także 10 kg makulatury otrzyma od leśników sadzonkę drzewka. Podczas akcji zbieramy także elektrośmieci - informuje Wojciech Owczarz, prezes Fundacji Ekologicznej Arka z Bielska-Białej.</p><p>Dodaje, że na uczestników akcji czeka rekordowa ilość 5000 sadzonek drzew i 4000 sadzonek kwiatów. Partnerem akcji jest Regionalna Dyrekcja Lasów Państwowych w Katowicach, Miasto Bielsko-Biała oraz Zakład Gospodarki Odpadami.. W akcji biorą udział leśnicy z nadleśnictw: Bielsko, Ustroń, Węgierska Górka i Wisła.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Musisz to wiedzieć</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/horoskop-miesieczny-na-wrzesien-2020-te-znaki-zodiaku-musza-ostro-wziac-sie-do-pracy-upor-bedzie-nagrodzony/ar/c1-15147332" data-event-position-el="link" data-event-params="link_url=/horoskop-miesieczny-na-wrzesien-2020-te-znaki-zodiaku-musza-ostro-wziac-sie-do-pracy-upor-bedzie-nagrodzony/ar/c1-15147332"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/38/ea/5f4f281a96307_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/horoskop-miesieczny-na-wrzesien-2020-te-znaki-zodiaku-musza-ostro-wziac-sie-do-pracy-upor-bedzie-nagrodzony/ar/c1-15147332"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/horoskop-miesieczny-na-wrzesien-2020-te-znaki-zodiaku-musza-ostro-wziac-sie-do-pracy-upor-bedzie-nagrodzony/ar/c1-15147332">Horoskop miesięczny na wrzesień 2020. Te znaki zodiaku muszą ostro wziąć się do pracy</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/nowy-rok-szkolny-rozpoczety-uczniowie-tworza-memy-pandemia-koronawirusa-powoduje-chaos-w-szkole/ar/c1-15153910" data-event-position-el="link" data-event-params="link_url=/nowy-rok-szkolny-rozpoczety-uczniowie-tworza-memy-pandemia-koronawirusa-powoduje-chaos-w-szkole/ar/c1-15153910"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/54/4c/5f4f63c9da29a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/nowy-rok-szkolny-rozpoczety-uczniowie-tworza-memy-pandemia-koronawirusa-powoduje-chaos-w-szkole/ar/c1-15153910"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/nowy-rok-szkolny-rozpoczety-uczniowie-tworza-memy-pandemia-koronawirusa-powoduje-chaos-w-szkole/ar/c1-15153910">Nowy rok szkolny rozpoczęty. Zobaczcie MEMY uczniów</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/rowerem-przez-metropolie-tak-rozwiaz-quiz-i-sprawdz-czy-posiadasz-niezbedna-wiedze/ar/c1-15157754" data-event-position-el="link" data-event-params="link_url=/rowerem-przez-metropolie-tak-rozwiaz-quiz-i-sprawdz-czy-posiadasz-niezbedna-wiedze/ar/c1-15157754"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/99/bc/5f4f5f15bf885_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/rowerem-przez-metropolie-tak-rozwiaz-quiz-i-sprawdz-czy-posiadasz-niezbedna-wiedze/ar/c1-15157754"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/rowerem-przez-metropolie-tak-rozwiaz-quiz-i-sprawdz-czy-posiadasz-niezbedna-wiedze/ar/c1-15157754">Rowerem przez Metropolię? Tak! Rozwiąż quiz i sprawdź, czy posiadasz niezbędną wiedzę</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/gorol-posyla-dziecko-do-szkoly-na-slasku-ekstremalny-test-godki-i-slaskiego-programu-nauczania/ar/c1-15151166" data-event-position-el="link" data-event-params="link_url=/gorol-posyla-dziecko-do-szkoly-na-slasku-ekstremalny-test-godki-i-slaskiego-programu-nauczania/ar/c1-15151166"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/ed/10/5f4f3df031858_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/gorol-posyla-dziecko-do-szkoly-na-slasku-ekstremalny-test-godki-i-slaskiego-programu-nauczania/ar/c1-15151166"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/gorol-posyla-dziecko-do-szkoly-na-slasku-ekstremalny-test-godki-i-slaskiego-programu-nauczania/ar/c1-15151166">Gorol posyła dziecko do śląskiej szkoły. Ekstremalny test godki </span></a></li></ul></section><div class="md"><p>Zebrane surowce zostaną sprzedane, a za środki kupione rowery dla dzieci z domów dziecka i świetlic środowiskowych w ramach naszej akcji rowerpomaga.pl</p></div><div class="md"><p>- Od startu akcji w 2007 roku współpracując z leśnikami i CH SarniStok rozdaliśmy 92 tysiące sadzonek drzew i kwiatów! Dzięki temu przyczyniliśmy się do powstania zielonych terenów w Bielsku-Białej i okolicach. Jesteśmy dumni, że pomagacie nam promować ekologię i sadzenie drzew - zaznacza Wojciech Owczarz.</p><p>W tym roku uczestnicy będą zachęcani do przysyłania relacji z sadzenia otrzymanych drzewek i umieszczania ich na Ogólnopolskiej Mapie Drzew na stronie www.sadzimytlen.pl W ten sposób Fundacja Arka zamierza promować także swój projekt SADZIMY TLEN, w którym zachęca do sadzenia drzew.</p><p>- To jedna z najlepszych rzeczy, które możemy zrobić dla łagodzenia zmian klimatycznych. Ostatnie badania fińskich naukowców dowodzą, iż każdego roku jedno dorosłe drzewo pochłania rocznie 6-7 kg dwutlenku węgla. Łącznie lasy Ziemi zaspokajają połowę zapotrzebowania na tlen wszystkich ludzi i zwierząt, produkując go rocznie około 26 mld ton - wskazuje Wojciech Owczarz.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Zobacz koniecznie</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/jak-to-umeblowac-patodeweloperka-zobaczcie-nieustawne-i-zle-zaplanowane-mieszkania-architekt-plakal-jak-projektowal/ar/c9-15155416" data-event-position-el="link" data-event-params="link_url=/jak-to-umeblowac-patodeweloperka-zobaczcie-nieustawne-i-zle-zaplanowane-mieszkania-architekt-plakal-jak-projektowal/ar/c9-15155416"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/18/4f/5f4e47ebded99_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/jak-to-umeblowac-patodeweloperka-zobaczcie-nieustawne-i-zle-zaplanowane-mieszkania-architekt-plakal-jak-projektowal/ar/c9-15155416"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/jak-to-umeblowac-patodeweloperka-zobaczcie-nieustawne-i-zle-zaplanowane-mieszkania-architekt-plakal-jak-projektowal/ar/c9-15155416">Jak to umeblować? Architekt płakał, jak projektował. Rzuty autentycznych mieszkań</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/fryzury-ktore-postarzaja-tak-sie-nie-czesz-bo-dodasz-sobie-lat-jakie-sa-najczestsze-bledy-zwiazane-z-postarzaniem-sie-60920/ar/c6-15106298" data-event-position-el="link" data-event-params="link_url=/fryzury-ktore-postarzaja-tak-sie-nie-czesz-bo-dodasz-sobie-lat-jakie-sa-najczestsze-bledy-zwiazane-z-postarzaniem-sie-60920/ar/c6-15106298"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/71/9b/5f240470441cf_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/fryzury-ktore-postarzaja-tak-sie-nie-czesz-bo-dodasz-sobie-lat-jakie-sa-najczestsze-bledy-zwiazane-z-postarzaniem-sie-60920/ar/c6-15106298"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/fryzury-ktore-postarzaja-tak-sie-nie-czesz-bo-dodasz-sobie-lat-jakie-sa-najczestsze-bledy-zwiazane-z-postarzaniem-sie-60920/ar/c6-15106298">Fryzury, które postarzają. Tak się nie czesz</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-6092020-r/ar/c15-15154948" data-event-position-el="link" data-event-params="link_url=/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-6092020-r/ar/c15-15154948"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/7a/98/5f4d1ff614045_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-6092020-r/ar/c15-15154948"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/osoby-o-tym-imieniu-sa-leniwe-zobacz-czy-twoje-imie-jest-na-liscie-znaczenie-imion-6092020-r/ar/c15-15154948">Osoby o tym imieniu są leniwe [znaczenie imion]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/przetarg-amw-dzisiaj-wojsko-sprzedaje-atrakcyjny-sprzet-wojskowy-z-demobilu-autobusy-samochody-ciezarowe-i-sale-operacyjna-na/ar/c1-15156482" data-event-position-el="link" data-event-params="link_url=/przetarg-amw-dzisiaj-wojsko-sprzedaje-atrakcyjny-sprzet-wojskowy-z-demobilu-autobusy-samochody-ciezarowe-i-sale-operacyjna-na/ar/c1-15156482"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/21/a4/5f4f5727d4f9f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/przetarg-amw-dzisiaj-wojsko-sprzedaje-atrakcyjny-sprzet-wojskowy-z-demobilu-autobusy-samochody-ciezarowe-i-sale-operacyjna-na/ar/c1-15156482"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/przetarg-amw-dzisiaj-wojsko-sprzedaje-atrakcyjny-sprzet-wojskowy-z-demobilu-autobusy-samochody-ciezarowe-i-sale-operacyjna-na/ar/c1-15156482">Przetarg AMW. Dzisiaj wojsko sprzedaje atrakcyjny sprzęt wojskowy z demobilu</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><h2 class="componentsPromotionsPromoted__header">Bądź na bieżąco i obserwuj</h2><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://www.facebook.com/dziennikzachodni/"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="Dziennik Zachodni Facebook"
            rel="nofollow noopener" target="_blank"
            data-event-position-el="imageWrapper" data-event-params="link_url=https://www.facebook.com/dziennikzachodni/,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_508663287_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_508663287_small.jpg"
              alt="Dziennik Zachodni Facebook"
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://www.facebook.com/dziennikzachodni/"
            class="atomsPromotionsLink__mainTitle"
            rel="nofollow noopener" target="_blank"
            data-event-position-el="mainTitle" data-event-params="link_url=https://www.facebook.com/dziennikzachodni/,link_label=Dziennik_Zachodni_Facebook"
          >
            Dziennik Zachodni Facebook
          </a><a href="https://www.facebook.com/dziennikzachodni/"
            class="atomsPromotionsLink__button"
            rel="nofollow noopener" target="_blank"
            data-event-position-el="button" data-event-params="link_url=https://www.facebook.com/dziennikzachodni/,link_label=Polub_nas!"
            >
              Polub nas!
            </a></div></div></div></div><div class="md"></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsLink component" data-event-position-context="atomsPromotionsLink" data-event-name="atomsPromotionsLink" data-event-type="click"><a href="https://dziennikzachodni.pl/koronawirus"
            class="atomsPromotionsLink__imageWrapper"
            aria-label="KORONAWIRUS: RAPORT NA ŻYWO"
            
            data-event-position-el="imageWrapper" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_547825167_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_547825167_small.jpg"
              alt="KORONAWIRUS: RAPORT NA ŻYWO"
              class="atomsPromotionsLink__image"></a><div class="atomsPromotionsLink__titleWrapper"><a href="https://dziennikzachodni.pl/koronawirus"
            class="atomsPromotionsLink__mainTitle"
            
            data-event-position-el="mainTitle" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus,link_label=KORONAWIRUS:_RAPORT_NA_ZYWO"
          >
            KORONAWIRUS: RAPORT NA ŻYWO
          </a><a href="https://dziennikzachodni.pl/koronawirus"
            class="atomsPromotionsLink__button"
            
            data-event-position-el="button" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus,link_label=ZOBACZ"
            >
              ZOBACZ
            </a></div></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/b23fb6ec-8eec-fd2c-3b2a-bc55df53aa3e,d7dce083-e35e-4d08-4b9e-eb757fe420c8,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Co dają polskiej kadrze mecze w Lidze Narodów?
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1167961692" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1167961692Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1167961692Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1167961692Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1167961692', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1982728008","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1193165557"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1193165557', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1982728008', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1781682108Toggle" type="checkbox"><label for="componentsArticleFoot1781682108Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://dziennikzachodni.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://dziennikzachodni.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=Drzewko_za_surowce_w...,index=1"
        href="https://dziennikzachodni.pl/tag/drzewko-za-surowce-w-bielsku-2020"
        title="Drzewko za surowce w bielsku 2020"
        rel="tag"
      >Drzewko za surowce w...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=Drzewko_za_surowce_2...,index=2"
        href="https://dziennikzachodni.pl/tag/drzewko-za-surowce-2020-w-bielsku"
        title="Drzewko za surowce 2020 w bielsku"
        rel="tag"
      >Drzewko za surowce 2...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=bielsko_Drzewko_za_s...,index=3"
        href="https://dziennikzachodni.pl/tag/bielsko-drzewko-za-surowce-bielsko"
        title="bielsko Drzewko za surowce bielsko"
        rel="tag"
      >bielsko Drzewko za s...</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Dodaj komentarz
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot1781682108Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot1781682108Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot1781682108Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot1781682108Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot1781682108', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["drzewko-za-surowce-w-bielsku-2020","drzewko-za-surowce-2020-w-bielsku","bielsko-drzewko-za-surowce-bielsko"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection607774450"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection607774450Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection607774450Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection607774450LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection607774450ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection607774450Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing2078301470" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport952670813"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport952670813CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport952670813ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport952670813', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing2078301470NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing2078301470Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing2078301470', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection607774450","article_id":"20680633","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection607774450LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection607774450', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader2095770429" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader2095770429title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1633418950"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100%2Far%2Fc1-11667552" data-article-id="5452160"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/b1/58739c3a4cd03_o_xsmall.jpg" data-image-type="articles"
          alt="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftop-10-zasad-grzybiarza-te-bledy-mozna-przyplacic-zdrowiem-lasy-panstwowe-przypominaja-zasady-bezpiecznego-grzybobrania-060920%2Far%2Fc15-15156184" data-article-id="20673293"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/top-10-zasad-grzybiarza-te-bledy-mozna-przyplacic-zdrowiem-lasy-panstwowe-przypominaja-zasady-bezpiecznego-grzybobrania-060920/ar/c15-15156184" title="TOP 10 zasad grzybiarza. Te błędy można przypłacić zdrowiem"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cb/57/5f4e2b1d2d84c_o_xsmall.jpg" data-image-type="articles"
          alt="TOP 10 zasad grzybiarza. Te błędy można przypłacić zdrowiem"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/top-10-zasad-grzybiarza-te-bledy-mozna-przyplacic-zdrowiem-lasy-panstwowe-przypominaja-zasady-bezpiecznego-grzybobrania-060920/ar/c15-15156184" title="TOP 10 zasad grzybiarza. Te błędy można przypłacić zdrowiem"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               TOP 10 zasad grzybiarza. Te błędy można przypłacić zdrowiem
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20673293');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fatlas-grzybow-2020-ktore-grzyby-sa-trujace-a-ktore-jadalne-podpowiadamy-sprawdz-atlas-grzybow-online-60920%2Far%2Fc8-14395699" data-article-id="19127453"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/atlas-grzybow-2020-ktore-grzyby-sa-trujace-a-ktore-jadalne-podpowiadamy-sprawdz-atlas-grzybow-online-60920/ar/c8-14395699" title="Które grzyby są trujące, a które jadalne? Podpowiadamy! "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2c/0c/5d6e6d26a3019_o_xsmall.jpg" data-image-type="articles"
          alt="Które grzyby są trujące, a które jadalne? Podpowiadamy! "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/atlas-grzybow-2020-ktore-grzyby-sa-trujace-a-ktore-jadalne-podpowiadamy-sprawdz-atlas-grzybow-online-60920/ar/c8-14395699" title="Które grzyby są trujące, a które jadalne? Podpowiadamy! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Które grzyby są trujące, a które jadalne? Podpowiadamy! 
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '19127453');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fproszek-do-pieczenia-nie-tylko-do-ciast-nietypowe-zastosowanie-proszku-do-pieczenia-w-domu-i-w-ogrodzie-biale-zeby-06092020%2Far%2Fc9-15122133" data-article-id="20592974"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/proszek-do-pieczenia-nie-tylko-do-ciast-nietypowe-zastosowanie-proszku-do-pieczenia-w-domu-i-w-ogrodzie-biale-zeby-06092020/ar/c9-15122133" title="9 nietypowych zastosowań proszku do pieczenia"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2c/91/5f324c72dd949_o_xsmall.jpg" data-image-type="articles"
          alt="9 nietypowych zastosowań proszku do pieczenia"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/proszek-do-pieczenia-nie-tylko-do-ciast-nietypowe-zastosowanie-proszku-do-pieczenia-w-domu-i-w-ogrodzie-biale-zeby-06092020/ar/c9-15122133" title="9 nietypowych zastosowań proszku do pieczenia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               9 nietypowych zastosowań proszku do pieczenia
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach%2Far%2Fc1-15039000" data-article-id="20399477"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/mandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach/ar/c1-15039000" title="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d2/6e/5f54698fabcd0_o_xsmall.jpg" data-image-type="articles"
          alt="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach/ar/c1-15039000" title="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fziola-ktore-lecza-zobacz-czym-mozna-zastapic-lekarstwa-i-suplementy-lista-6092020-r%2Far%2Fc14-13251888" data-article-id="5437280"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ziola-ktore-lecza-zobacz-czym-mozna-zastapic-lekarstwa-i-suplementy-lista-6092020-r/ar/c14-13251888" title="Zobacz, czym można zastąpić lekarstwa i suplementy [lista]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/88/df/5b1fac2141996_o_xsmall.jpg" data-image-type="articles"
          alt="Zobacz, czym można zastąpić lekarstwa i suplementy [lista]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ziola-ktore-lecza-zobacz-czym-mozna-zastapic-lekarstwa-i-suplementy-lista-6092020-r/ar/c14-13251888" title="Zobacz, czym można zastąpić lekarstwa i suplementy [lista]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Zobacz, czym można zastąpić lekarstwa i suplementy [lista]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frolnik-szuka-zony-te-sluby-przeszly-do-historii-programu-zdjecia-6092020-r%2Far%2Fc1-15155660" data-article-id="20672221"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/rolnik-szuka-zony-te-sluby-przeszly-do-historii-programu-zdjecia-6092020-r/ar/c1-15155660" title="Rolnik Szuka Żony. Te śluby przeszły do historii programu "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/0f/5f4e2b0072c67_o_xsmall.jpg" data-image-type="articles"
          alt="Rolnik Szuka Żony. Te śluby przeszły do historii programu "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/rolnik-szuka-zony-te-sluby-przeszly-do-historii-programu-zdjecia-6092020-r/ar/c1-15155660" title="Rolnik Szuka Żony. Te śluby przeszły do historii programu "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Rolnik Szuka Żony. Te śluby przeszły do historii programu 
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20672221');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1633418950";
      var articlesBase = JSON.parse("[\"5452160\",\"20673293\",\"19127453\",\"20592974\",\"20399477\",\"5437280\",\"20672221\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing1633418950', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1532520515">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1532520515', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Co wiesz o harcerstwie?"
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607414469_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607414469_small.jpg"
        alt="Co wiesz o harcerstwie?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=Co_wiesz_o_harcerstwie?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Co wiesz o harcerstwie?
    </a><a href="/quiz/6126,co_wiesz_o_harcerstwie,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/6126,co_wiesz_o_harcerstwie,q,t.html,link_label=Rozwiaz_QUIZ"
      >
        Rozwiąż QUIZ
      </a></div></div></div><div id="componentsPromotionsOffers183767294" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader775893900" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader775893900title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers183767294', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader114611665" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader114611665title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1954477449"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkwiaty-do-ogrodu-i-na-balkon-ktore-najdluzej-kwitna-zobacz-co-warto-posadzic-zeby-kwitlo-do-zimy%2Far%2Fc9-15158480" data-article-id="20678757"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kwiaty-do-ogrodu-i-na-balkon-ktore-najdluzej-kwitna-zobacz-co-warto-posadzic-zeby-kwitlo-do-zimy/ar/c9-15158480" title="Najdłużej kwitnące kwiaty do ogrodu i na balkon. Zobacz, co posadzić "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/23/45/5f4f8f91901bb_o_xsmall.jpg" data-image-type="articles"
          alt="Najdłużej kwitnące kwiaty do ogrodu i na balkon. Zobacz, co posadzić "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kwiaty-do-ogrodu-i-na-balkon-ktore-najdluzej-kwitna-zobacz-co-warto-posadzic-zeby-kwitlo-do-zimy/ar/c9-15158480" title="Najdłużej kwitnące kwiaty do ogrodu i na balkon. Zobacz, co posadzić "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Najdłużej kwitnące kwiaty do ogrodu i na balkon. Zobacz, co posadzić 
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoniec-szpitali-jednoimiennych-raciborz-gliwice-bytom-leczyli-koronawirusa-teraz-znow-beda-tu-inni-chorzy-nie-ma-sie-czego-bac%2Far%2Fc1-15162748" data-article-id="20686665"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/koniec-szpitali-jednoimiennych-raciborz-gliwice-bytom-leczyli-koronawirusa-teraz-znow-beda-tu-inni-chorzy-nie-ma-sie-czego-bac/ar/c1-15162748" title="Koniec szpitali jednoimiennych: Racibórz, Gliwice, Bytom"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e4/c4/5f527144ce3c2_o_xsmall.jpg" data-image-type="articles"
          alt="Koniec szpitali jednoimiennych: Racibórz, Gliwice, Bytom"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koniec-szpitali-jednoimiennych-raciborz-gliwice-bytom-leczyli-koronawirusa-teraz-znow-beda-tu-inni-chorzy-nie-ma-sie-czego-bac/ar/c1-15162748" title="Koniec szpitali jednoimiennych: Racibórz, Gliwice, Bytom"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Koniec szpitali jednoimiennych: Racibórz, Gliwice, Bytom
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20686665');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftragiczna-i-zagadkowa-smierc-dziennikarki-anna-karbowniczak-przed-potraceniem-przez-samochod-dostawala-grozby%2Far%2Fc1-15163214" data-article-id="20687513"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tragiczna-i-zagadkowa-smierc-dziennikarki-anna-karbowniczak-przed-potraceniem-przez-samochod-dostawala-grozby/ar/c1-15163214" title="Tragiczna i zagadkowa śmierć dziennikarki. Przed potrąceniem dostawała groźby"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a7/ac/5f53338b0cd66_o_xsmall.jpg" data-image-type="articles"
          alt="Tragiczna i zagadkowa śmierć dziennikarki. Przed potrąceniem dostawała groźby"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tragiczna-i-zagadkowa-smierc-dziennikarki-anna-karbowniczak-przed-potraceniem-przez-samochod-dostawala-grozby/ar/c1-15163214" title="Tragiczna i zagadkowa śmierć dziennikarki. Przed potrąceniem dostawała groźby"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Tragiczna i zagadkowa śmierć dziennikarki. Przed potrąceniem dostawała groźby
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20687513');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgis-wycofane-produkty-z-biedronki-i-lidla-te-produkty-moga-byc-niebezpieczne-tego-nie-kupuj-6092020%2Far%2Fc14-15155710" data-article-id="20672337"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gis-wycofane-produkty-z-biedronki-i-lidla-te-produkty-moga-byc-niebezpieczne-tego-nie-kupuj-6092020/ar/c14-15155710" title="GIS: Wycofane produkty z Biedronki i Lidla. Tych produktów nie kupuj! "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/fb/5f4e0e4083920_o_xsmall.jpg" data-image-type="articles"
          alt="GIS: Wycofane produkty z Biedronki i Lidla. Tych produktów nie kupuj! "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gis-wycofane-produkty-z-biedronki-i-lidla-te-produkty-moga-byc-niebezpieczne-tego-nie-kupuj-6092020/ar/c14-15155710" title="GIS: Wycofane produkty z Biedronki i Lidla. Tych produktów nie kupuj! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               GIS: Wycofane produkty z Biedronki i Lidla. Tych produktów nie kupuj! 
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach%2Far%2Fc1-15039000" data-article-id="20399477"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/mandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach/ar/c1-15039000" title="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d2/6e/5f54698fabcd0_o_xsmall.jpg" data-image-type="articles"
          alt="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mandat-500-zl-za-wypad-na-grzyby-uwaga-straz-lesna-moze-cie-ukarac-za-grzybobranie-za-co-czego-nie-wolno-robic-na-grzybach/ar/c1-15039000" title="Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Mandat 500 zł za wypad na grzyby? Tego nie wolno robić w lesie
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbudowa-s1-przebieg-beskidzkiej-ekspresowki-doskonale-widac-juz-z-lotu-ptaka-zakonczono-wycinke-drzew%2Far%2Fc1-15162760" data-article-id="20686691"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/budowa-s1-przebieg-beskidzkiej-ekspresowki-doskonale-widac-juz-z-lotu-ptaka-zakonczono-wycinke-drzew/ar/c1-15162760" title="Budowa S1: za trzy lata w Beskidy pojedziemy tunelami"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e5/22/5f524e721b884_o_xsmall.jpg" data-image-type="articles"
          alt="Budowa S1: za trzy lata w Beskidy pojedziemy tunelami"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/budowa-s1-przebieg-beskidzkiej-ekspresowki-doskonale-widac-juz-z-lotu-ptaka-zakonczono-wycinke-drzew/ar/c1-15162760" title="Budowa S1: za trzy lata w Beskidy pojedziemy tunelami"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Budowa S1: za trzy lata w Beskidy pojedziemy tunelami
            </h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1954477449";
      var articlesBase = JSON.parse("[\"20678757\",\"20686665\",\"20687513\",\"20672337\",\"20399477\",\"20686691\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1954477449', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1398969989" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikzachodni.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15159514>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader896735085" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader896735085title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing1942958036"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-slaskim%2Far%2Fc3p1-20027749" data-article-id="20027749"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-slaskim/ar/c3p1-20027749" title="Sklepy niespożywcze: firmy, które działają w regionie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/c4/b5/20027749_605416003_xsmall.jpg" data-image-type="articles"
          alt="Sklepy niespożywcze: firmy, które działają w regionie"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/zakupy-z-dostawa-slaskie"
          title="zakupy z dostawą śląskie"
          data-event-position-el="link" data-event-params="link_label=zakupy_z_dostawa_sla...,index=1"
        >zakupy z dostawą ślą...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/otwarte-sklepy"
          title="otwarte sklepy"
          data-event-position-el="link" data-event-params="link_label=otwarte_sklepy,index=2"
        >otwarte sklepy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/lokalne-firmy"
          title="lokalne firmy"
          data-event-position-el="link" data-event-params="link_label=lokalne_firmy,index=3"
        >lokalne firmy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/baza-firm-wlb"
          title="baza firm wlb"
          data-event-position-el="link" data-event-params="link_label=baza_firm_wlb,index=4"
        >baza firm wlb</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/wlb"
          title="wlb"
          data-event-position-el="link" data-event-params="link_label=wlb,index=5"
        >wlb</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/sklepy-niespozywcze"
          title="Sklepy niespożywcze"
          data-event-position-el="link" data-event-params="link_label=Sklepy_niespozywcze,index=6"
        >Sklepy niespożywcze</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wspieramylokalnybiznes-sklepy-niespozywcze-te-firmy-dzialaja-online-i-zdalnie-w-slaskim/ar/c3p1-20027749" title="Sklepy niespożywcze: firmy, które działają w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Sklepy niespożywcze: firmy, które działają w regionie
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Przygotowaliśmy dla Was bazę lokalnych firm ze śląskiego, w branży „sklepy niespożywcze”, które w czasie epidemii koronawirusa dostarczają zamówienia do domu lub działają online. To firmy z Twojej okolicy. Poznaj ich ofertę, dane kontaktowe, godziny otwarcia i przyjmowania zamówi...</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwspieramylokalnybiznes-sport-i-fitness-te-firmy-dzialaja-online-i-zdalnie-w-slaskim%2Far%2Fc3p1-19990631" data-article-id="19990631"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wspieramylokalnybiznes-sport-i-fitness-te-firmy-dzialaja-online-i-zdalnie-w-slaskim/ar/c3p1-19990631" title="Sport i fitness: firmy, które działają w regionie"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ac/56/19990631_605413487_xsmall.jpg" data-image-type="articles"
          alt="Sport i fitness: firmy, które działają w regionie"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/zakupy-z-dostawa-slaskie"
          title="zakupy z dostawą śląskie"
          data-event-position-el="link" data-event-params="link_label=zakupy_z_dostawa_sla...,index=1"
        >zakupy z dostawą ślą...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/otwarte-sklepy"
          title="otwarte sklepy"
          data-event-position-el="link" data-event-params="link_label=otwarte_sklepy,index=2"
        >otwarte sklepy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/lokalne-firmy"
          title="lokalne firmy"
          data-event-position-el="link" data-event-params="link_label=lokalne_firmy,index=3"
        >lokalne firmy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/baza-firm-wlb"
          title="baza firm wlb"
          data-event-position-el="link" data-event-params="link_label=baza_firm_wlb,index=4"
        >baza firm wlb</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/wlb"
          title="wlb"
          data-event-position-el="link" data-event-params="link_label=wlb,index=5"
        >wlb</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/sport-i-fitness"
          title="Sport i fitness"
          data-event-position-el="link" data-event-params="link_label=Sport_i_fitness,index=6"
        >Sport i fitness</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wspieramylokalnybiznes-sport-i-fitness-te-firmy-dzialaja-online-i-zdalnie-w-slaskim/ar/c3p1-19990631" title="Sport i fitness: firmy, które działają w regionie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Sport i fitness: firmy, które działają w regionie
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Przygotowaliśmy dla Was bazę lokalnych firm ze śląskiego, w branży „sport i fitness”, które w czasie epidemii koronawirusa dostarczają zamówienia do domu lub działają online. To firmy z Twojej okolicy. Poznaj ich ofertę, dane kontaktowe, godziny otwarcia i przyjmowania zamówień o...</p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fasysty-pawlaka-praszelika-i-rosolka-mlodziezowcy-na-boisku-1-kolejka-pko-ekstraklasy-raport%2Far%2Fc2-15143366" data-article-id="20646123"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/asysty-pawlaka-praszelika-i-rosolka-mlodziezowcy-na-boisku-1-kolejka-pko-ekstraklasy-raport/ar/c2-15143366" title="Młodzieżowcy na boisku: 1. kolejka Ekstraklasy [RAPORT]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ff/97/5f43d9bb95c40_o_xsmall.jpg" data-image-type="articles"
          alt="Młodzieżowcy na boisku: 1. kolejka Ekstraklasy [RAPORT]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/mlodziezowcy-ekstraklasa"
          title="młodzieżowcy ekstraklasa"
          data-event-position-el="link" data-event-params="link_label=mlodziezowcy_ekstrak...,index=1"
        >młodzieżowcy ekstrak...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/mlodziezowcy-w-ekstraklasie"
          title="młodzieżowcy w ekstraklasie"
          data-event-position-el="link" data-event-params="link_label=mlodziezowcy_w_ekstr...,index=2"
        >młodzieżowcy w ekstr...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/mlodziezowcy-na-boisku"
          title="mlodzieżowcy na boisku"
          data-event-position-el="link" data-event-params="link_label=mlodziezowcy_na_bois...,index=3"
        >mlodzieżowcy na bois...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/mateusz-praszelik"
          title="mateusz praszelik"
          data-event-position-el="link" data-event-params="link_label=mateusz_praszelik,index=4"
        >mateusz praszelik</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/slask-wroclaw"
          title="śląsk wrocław"
          data-event-position-el="link" data-event-params="link_label=slask_wroclaw,index=5"
        >śląsk wrocław</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/maciej-rosolek"
          title="maciej rosołek"
          data-event-position-el="link" data-event-params="link_label=maciej_rosolek,index=6"
        >maciej rosołek</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/legia-warszawa"
          title="legia warszawa"
          data-event-position-el="link" data-event-params="link_label=legia_warszawa,index=7"
        >legia warszawa</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/asysty-pawlaka-praszelika-i-rosolka-mlodziezowcy-na-boisku-1-kolejka-pko-ekstraklasy-raport/ar/c2-15143366" title="Młodzieżowcy na boisku: 1. kolejka Ekstraklasy [RAPORT]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Młodzieżowcy na boisku: 1. kolejka Ekstraklasy [RAPORT]
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">PKO Ekstraklasa. Zapraszamy na pierwsze podsumowanie występów młodzieżowców w sezonie 2020/21. Wymieniamy asystentów, debiutantów i tych, którzy otrzymali żółte kartki. </p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgornik-zabrze-podbeskidzie-42-zdjecia-hiszpanskie-gole-znow-daja-radosc-gornik-efektownie-wygrywa-z-podbeskidziem%2Far%2Fc2-15141800" data-article-id="20643053"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gornik-zabrze-podbeskidzie-42-zdjecia-hiszpanskie-gole-znow-daja-radosc-gornik-efektownie-wygrywa-z-podbeskidziem/ar/c2-15141800" title="Górnik Zabrze - Podbeskidzie 4:2 ZDJĘCIA. Hiszpańskie gole znów dają radość"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6a/c0/5f42aee15eceb_o_xsmall.jpg" data-image-type="articles"
          alt="Górnik Zabrze - Podbeskidzie 4:2 ZDJĘCIA. Hiszpańskie gole znów dają radość"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/podbeskidzie-bielsko-biala"
          title="podbeskidzie bielsko biała"
          data-event-position-el="link" data-event-params="link_label=podbeskidzie_bielsko...,index=1"
        >podbeskidzie bielsko...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/gornik-zabrze"
          title="górnik zabrze"
          data-event-position-el="link" data-event-params="link_label=gornik_zabrze,index=2"
        >górnik zabrze</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/gornik-podbeskidzie-wynik"
          title="górnik podbeskidzie wynik"
          data-event-position-el="link" data-event-params="link_label=gornik_podbeskidzie_...,index=3"
        >górnik podbeskidzie ...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gornik-zabrze-podbeskidzie-42-zdjecia-hiszpanskie-gole-znow-daja-radosc-gornik-efektownie-wygrywa-z-podbeskidziem/ar/c2-15141800" title="Górnik Zabrze - Podbeskidzie 4:2 ZDJĘCIA. Hiszpańskie gole znów dają radość"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Górnik Zabrze - Podbeskidzie 4:2 ZDJĘCIA. Hiszpańskie gole znów dają radość
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">W niedzielnym meczu 1. kolejki PKO Bank Polski Ekstraklasy Górnik Zabrze pokonał Podbeskidzie Bielsko-Biała 4-2. Hat-tricka dla gospodarzy zdobył Hiszpan Jesus Jimenez, który doskonale zastąpił swojego rodaka, Ingora Angulo, który latem opuścił klub z Zabrza. Górale w swoim pierw...</p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgwaltowne-burze-szalaly-na-slasku-i-czestochowie-zalane-sa-domy-ulice-polamane-drzewa-strazacy-interweniowali-150-razy%2Far%2Fc1-15134734" data-article-id="20624175"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gwaltowne-burze-szalaly-na-slasku-i-czestochowie-zalane-sa-domy-ulice-polamane-drzewa-strazacy-interweniowali-150-razy/ar/c1-15134734" title="Aż 150 interwencji strażaków po nawałnicach. Zalane domy, ulice, połamane drzewa"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/3d/5f3cdf302f482_o_xsmall.jpg" data-image-type="articles"
          alt="Aż 150 interwencji strażaków po nawałnicach. Zalane domy, ulice, połamane drzewa"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/burze-slask"
          title="burze śląsk"
          data-event-position-el="link" data-event-params="link_label=burze_slask,index=1"
        >burze śląsk</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/ulewy-pszow"
          title="ulewy pszów"
          data-event-position-el="link" data-event-params="link_label=ulewy_pszow,index=2"
        >ulewy pszów</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/ulewy-wodzislaw"
          title="ulewy wodzisław"
          data-event-position-el="link" data-event-params="link_label=ulewy_wodzislaw,index=3"
        >ulewy wodzisław</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/burze-19-sierpien-slask"
          title="burze 19 sierpień śląsk"
          data-event-position-el="link" data-event-params="link_label=burze_19_sierpien_sl...,index=4"
        >burze 19 sierpień śl...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/burza-w-czestochowie"
          title="burza w częstochowie"
          data-event-position-el="link" data-event-params="link_label=burza_w_czestochowie,index=5"
        >burza w częstochowie</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gwaltowne-burze-szalaly-na-slasku-i-czestochowie-zalane-sa-domy-ulice-polamane-drzewa-strazacy-interweniowali-150-razy/ar/c1-15134734" title="Aż 150 interwencji strażaków po nawałnicach. Zalane domy, ulice, połamane drzewa"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Aż 150 interwencji strażaków po nawałnicach. Zalane domy, ulice, połamane drzewa
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Gwałtowne burze na Śląsku i w Częstochowie wyrządziły ogromne szkody. Najbardziej we wtorek ucierpiały powiat wodzisławski i częstochowski. W Pszowie podtopiony został market, urząd miasta, klinika weterynaryjna. W Olsztynie pod Częstochową od pioruna zapalił się dom.</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoszmarny-wypadek-w-bielskubialej-ciezarowka-zmiazdzyla-opla-pani-danuta-jest-w-spiaczce-ruszyla-zbiorka-pieniedzy%2Far%2Fc1-15132976" data-article-id="20615135"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koszmarny-wypadek-w-bielskubialej-ciezarowka-zmiazdzyla-opla-pani-danuta-jest-w-spiaczce-ruszyla-zbiorka-pieniedzy/ar/c1-15132976" title="Ciężarówka zmiażdżyła opla. Pani Danuta jest w śpiączce"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d7/d7/5f3ba77f7cc2f_o_xsmall.jpg" data-image-type="articles"
          alt="Ciężarówka zmiażdżyła opla. Pani Danuta jest w śpiączce"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/ciezarowka-przygniotla-opla-bielsko"
          title="ciężarówka przygniotła opla bielsko"
          data-event-position-el="link" data-event-params="link_label=ciezarowka_przygniot...,index=1"
        >ciężarówka przygniot...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/bielsko-wypadek-andersa"
          title="bielsko wypadek andersa"
          data-event-position-el="link" data-event-params="link_label=bielsko_wypadek_ande...,index=2"
        >bielsko wypadek ande...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/wypadek-w-bielsku-bialej"
          title="wypadek w bielsku białej"
          data-event-position-el="link" data-event-params="link_label=wypadek_w_bielsku_bi...,index=3"
        >wypadek w bielsku bi...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/wypadek-ciezarowki"
          title="wypadek ciężarówki"
          data-event-position-el="link" data-event-params="link_label=wypadek_ciezarowki,index=4"
        >wypadek ciężarówki</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikzachodni.pl/tag/ciezarowka-zmiazdzyla-samochod"
          title="ciężarówka zmiażdżyła samochód"
          data-event-position-el="link" data-event-params="link_label=ciezarowka_zmiazdzyl...,index=5"
        >ciężarówka zmiażdżył...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koszmarny-wypadek-w-bielskubialej-ciezarowka-zmiazdzyla-opla-pani-danuta-jest-w-spiaczce-ruszyla-zbiorka-pieniedzy/ar/c1-15132976" title="Ciężarówka zmiażdżyła opla. Pani Danuta jest w śpiączce"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Ciężarówka zmiażdżyła opla. Pani Danuta jest w śpiączce
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Minął miesiąc od dramatycznego wypadku w Bielsku-Białej, w którym ciężarówka przygniotła opla. Jechała nim 60-letnia pani Danuta z Wilkowic. - Obecnie jest w stanie głębokiej śpiączki, ma wewnątrznarządowe urazy, ale zaczęła oddychać samodzielnie - informują jej bliscy, którzy na...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing1942958036";
      var articlesBase = JSON.parse("[\"20027749\",\"19990631\",\"20646123\",\"20643053\",\"20624175\",\"20615135\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2054089723"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion2054089723MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334"
        >Koronawirus śląskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/grozny-wirus-na-facebooku-jak-usunac-wirusa-z-facebooka-i-messengera/ar/c3-10694982"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/grozny-wirus-na-facebooku-jak-usunac-wirusa-z-facebooka-i-messengera/ar/c3-10694982"
        >Jak usunąć wirusa z FB</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/15-slaskich-slow-i-zwrotow-ktore-musisz-znac-jezyk-slaski-to-klucz-do-serc-slazakow/ar/c1-12752905"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/15-slaskich-slow-i-zwrotow-ktore-musisz-znac-jezyk-slaski-to-klucz-do-serc-slazakow/ar/c1-12752905"
        >Słowa po śląsku</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/serwisy/kultura/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/serwisy/kultura/"
        >Kultura</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2054089723', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1749737583"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1749737583MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/wiadomosci/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/drogi/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/drogi/"
        >Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/"
        >Sport Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/strefa-biznesu/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/"
        >Strefa Biznesu Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl/strefa-agro/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/"
        >Strefa Agro Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl"
        >Dziennik Zachodni Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1749737583', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1050946178"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1050946178MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://katowice.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://katowice.naszemiasto.pl"
        >Wiadomości Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://bytom.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://bytom.naszemiasto.pl"
        >Wiadomości Bytom</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gliwice.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://gliwice.naszemiasto.pl"
        >Wiadomości Gliwice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dabrowagornicza.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://dabrowagornicza.naszemiasto.pl"
        >Wiadomości Dąbrowa Górnicza</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://tychy.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://tychy.naszemiasto.pl"
        >Wiadomości Tychy</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1050946178', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1732513773"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1732513773MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/katowice"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/katowice"
        >Mieszkania Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/katowice"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/katowice"
        >Domy Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/katowice"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/katowice"
        >Praca Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/katowice"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/katowice"
        >Samochody Katowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1732513773', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1809458828"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1809458828MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1809458828Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1809458828', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion772995191"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion772995191MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion772995191Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion772995191', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/dziennikzachodni/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikzachodni.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikzachodni.pl/rss/dziennikzachodni.xml"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/rss/dziennikzachodni.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.dziennikzachodni.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Zachodni
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=dziennikzachodni.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=dziennikzachodni.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="f54943fde07a9b4e506a482cee1f731486f1ee919" id="f54943fde07a9b4e506a482cee1f731486f1ee919394429538"><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__content"><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__wrapper"><p class="f54943fde07a9b4e506a482cee1f731486f1ee919__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="f54943fde07a9b4e506a482cee1f731486f1ee919__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="f54943fde07a9b4e506a482cee1f731486f1ee919__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="f54943fde07a9b4e506a482cee1f731486f1ee919__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__instruction">
        Przycisk nie działa ?
        <button id="f54943fde07a9b4e506a482cee1f731486f1ee919394429538ShowHelp" class="f54943fde07a9b4e506a482cee1f731486f1ee919__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="f54943fde07a9b4e506a482cee1f731486f1ee919394429538Enter" class="f54943fde07a9b4e506a482cee1f731486f1ee919__enter">
      Odblokuję następnym razem
    </button><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__help f54943fde07a9b4e506a482cee1f731486f1ee919__help--hide"><button  class="f54943fde07a9b4e506a482cee1f731486f1ee919__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><span class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpNumber">1.</span><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><img class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><span class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpNumber">2.</span><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><img class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><span class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpNumber">3.</span><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpCol"><img class="f54943fde07a9b4e506a482cee1f731486f1ee919__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f54943fde07a9b4e506a482cee1f731486f1ee919394429538 .f54943fde07a9b4e506a482cee1f731486f1ee919__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f54943fde07a9b4e506a482cee1f731486f1ee919394429538 .f54943fde07a9b4e506a482cee1f731486f1ee919__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#f54943fde07a9b4e506a482cee1f731486f1ee919394429538 .f54943fde07a9b4e506a482cee1f731486f1ee919__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f54943fde07a9b4e506a482cee1f731486f1ee919394429538 .f54943fde07a9b4e506a482cee1f731486f1ee919__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Rekordowa ilość sadzonek drzew i kwiatów! Akcja „Drzewko za surowce” w Bielsku-Białej');
          event.appendParam('api_id', '20680633');
          event.appendParam('id', '15159514');
          event.appendParam('created_at', '2020-09-06T09:09:27.000000+02:00');
          event.appendParam('edited_at', '2020-09-06T09:09:27.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '1323365');
          event.appendParam('author_name', 'lukasz.klimaniec');
          event.appendParam('tags', 'Drzewko za surowce w bielsku 2020, Drzewko za surowce 2020 w bielsku, bielsko Drzewko za surowce bielsko');
          event.appendParam('prefered_journals', 'dziennikzachodni.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2461011');
          event.appendParam('simc', '0923584');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-agro');
          event.appendParam('path', '/strefa-agro/rosliny/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,topweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
