<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Dziennik Zachodni">
<meta property="fb:pages" content="111380682237681">
<meta name="description" content="Arena Gliwice po raz drugi gości wielbicieli piwa kraftowego. Od piątku, 11 czerwca, odbywa się tutaj Lotny Festiwal Piwa. Możemy spróbować przeróżnych smaków tego alkoholu, a jest także co zjeść. Podczas wydarzenia możemy także dowiedzieć się ciekawych rzeczy na temat piwa i jego powstawania. Zabawa trwa do niedzieli. Warto się wybrać. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_small.jpg">
<title>Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice | Dziennik Zachodni</title>
<link rel="canonical" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ar/c3-15659320">
<meta name="keywords" content="gliwice, arena gliwice, lotny festiwal piwa, lotny festiwal piwa gliwice">
<meta property="og:title" content="Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Zachodni">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_original.jpg">
<meta property="og:image:height" content="1278">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ar/c3-15659320">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_full.jpg">
<meta property="article:published_time" content="2021-06-12T16:07:00.000000+02:00">
<meta property="article:modified_time" content="2021-06-12T16:35:05.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/dziennikzachodni/">
<meta property="article:author" content="Kacper Jurkiewicz">
<meta property="article:tag" content="gliwice">
<meta property="article:tag" content="arena gliwice">
<meta property="article:tag" content="lotny festiwal piwa">
<meta property="article:tag" content="lotny festiwal piwa gliwice">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:strefa-biznesu,tagi.safety:drugs"},"yieldbirdadf":{"mkv":"serwis:dziennikzachodni,region:slaskie,typstr:artykul_nowy,kat:strefa-biznesu,tagi.safety:drugs"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/8edb6707-3185-42ee-bfb1-3afd1979855d/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"biznes","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.96.10');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikzachodni");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15659320");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL2466011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0940000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["drugs"]);
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/bundles/5f7b2ef04abf2eba5b2d7066e876f958.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/bundles/5f7b2ef04abf2eba5b2d7066e876f958.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/favicon/png/180/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/favicon/png/32/dziennikzachodni.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/favicon/png/16/dziennikzachodni.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/favicon/ico/dziennikzachodni.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/favicon/ico/dziennikzachodni.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikzachodni.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-TX38WF');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TX38WF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'nGfrEgCtLBFBZ_ahGBEjjXa4rkHBNmczQFcvjRuBDS..y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikzachodni.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ar/c3-15659320",
    "headline": "Gliwice. Lotny Festiwal Piwa: spory wyb\u00f3r piw kraftowych i food trucki pod Aren\u0105 Gliwice",
    "description": "Arena Gliwice po raz drugi go\u015bci wielbicieli piwa kraftowego. Od pi\u0105tku, 11 czerwca, odbywa si\u0119 tutaj Lotny Festiwal Piwa. Mo\u017cemy spr\u00f3bowa\u0107 przer\u00f3\u017cnych smak\u00f3w tego alkoholu, a jest tak\u017ce co zje\u015b\u0107. Podczas wydarzenia mo\u017cemy tak\u017ce dowiedzie\u0107 si\u0119 ciekawych rzeczy na temat piwa i jego powstawania. Zabawa trwa do niedzieli. Warto si\u0119 wybra\u0107. ",
    "datePublished": "2021-06-12T16:07:30.000000+02:00",
    "dateModified": "2021-06-12T16:07:30.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Kacper Jurkiewicz"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Zachodni",
        "url": "https://dziennikzachodni.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/png/dziennikzachodni.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://dziennikzachodni.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="549" height="64" viewBox="0 0 549 64"><defs /><path d="M544.32,21.8666667 L544.533333,22.08 L544.32,34.1333333 L544.32,56.4266667 L548.16,58.56 L548.16,59.52 L536,62.08 L529.92,63.8933333 L529.28,63.8933333 L529.28,57.0666667 C524.906667,61.9733333 519.466667,64 515.2,64 C506.56,64 502.506667,59.52 502.506667,51.7333333 L502.506667,26.3466667 L498.026667,24.7466667 L498.026667,23.5733333 L509.76,22.9333333 L517.546667,21.8666667 L517.76,22.08 L517.546667,34.1333333 L517.546667,48 C517.546667,52.48 519.04,56.7466667 525.653333,56.7466667 C526.826667,56.7466667 528,56.5333333 529.28,55.8933333 L529.28,26.3466667 L524.373333,24.7466667 L524.373333,23.36 L535.04,22.8266667 L544.32,21.8666667 Z M480.64,21.44 C484.373333,21.44 489.28,22.4 491.413333,23.1466667 L494.293333,22.1866667 L494.613333,22.2933333 L494.613333,25.8133333 L495.36,36.16 L494.72,36.3733333 L489.92,31.4666667 C485.333333,26.6666667 482.346667,23.04 480.106667,23.04 C478.08,23.04 475.52,25.1733333 475.52,28.9066667 C475.52,32.5333333 478.293333,34.24 482.453333,35.52 L485.44,36.48 C493.546667,39.04 497.386667,42.56 497.386667,49.1733333 C497.493333,60.2666667 486.186667,64 479.04,64 C474.88,64 469.866667,63.2533333 465.173333,61.6533333 L463.786667,61.5466667 L463.786667,61.2266667 L464.426667,57.8133333 L463.146667,47.2533333 L463.893333,47.04 L476.266667,62.4 C476.906667,62.6133333 477.44,62.6133333 478.72,62.6133333 C481.066667,62.6133333 484.586667,60.48 484.586667,56.5333333 C484.586667,54.2933333 484.266667,51.3066667 477.866667,49.3866667 L474.773333,48.4266667 C466.773333,46.08 463.36,42.0266667 463.36,35.7333333 C463.36,26.6666667 471.253333,21.44 480.64,21.44 Z M207.466667,21.2266667 C215.68,21.2266667 225.813333,24 225.6,32.96 L225.386667,50.6666667 C225.386667,52.3733333 225.706667,53.9733333 227.626667,53.9733333 C229.333333,53.9733333 230.72,52.9066667 231.253333,50.0266667 L231.893333,50.0266667 C231.786667,56.32 228.906667,63.4666667 220.373333,63.4666667 C216.64,63.4666667 211.626667,62.08 210.773333,55.8933333 C208.213333,60.8 203.626667,64 197.333333,64 C192.32,64 187.733333,60.9066667 187.733333,54.6133333 C187.733333,45.5466667 198.72,40.7466667 210.56,38.8266667 L210.56,33.92 C210.56,27.52 208,23.68 202.56,23.68 C200.213333,23.68 197.653333,25.0666667 197.653333,26.6666667 C197.653333,28.5866667 201.813333,28.8 201.813333,33.6 C201.813333,37.0133333 198.933333,40 194.773333,40 C190.613333,40 187.733333,36.6933333 187.733333,33.4933333 C187.733333,27.2 193.6,21.2266667 207.466667,21.2266667 Z M445.226667,21.6533333 C454.613333,21.6533333 461.866667,26.6666667 461.866667,36.2666667 L461.866667,37.8666667 L437.013333,37.8666667 L437.013333,39.04 C437.013333,43.6266667 438.186667,52.16 449.386667,52.16 C455.893333,52.16 459.946667,49.0666667 461.333333,47.36 L461.76,47.5733333 C460.48,59.7333333 451.413333,64 442.56,64 C430.613333,64 422.826667,56.32 422.826667,44.16 C422.826667,30.72 432.746667,21.6533333 445.226667,21.6533333 Z M141.76,21.6533333 C151.146667,21.6533333 158.4,26.6666667 158.4,36.2666667 L158.4,37.8666667 L133.546667,37.8666667 L133.546667,39.04 C133.546667,43.6266667 134.72,52.16 145.92,52.16 C152.426667,52.16 156.48,49.0666667 157.866667,47.36 L158.293333,47.5733333 C157.013333,59.7333333 147.946667,64 139.093333,64 C127.146667,64 119.36,56.32 119.36,44.16 C119.36,30.72 129.28,21.6533333 141.76,21.6533333 Z M23.5733333,3.2 C30.4,3.2 36.2666667,4.48 40.1066667,5.97333333 L43.4133333,4.37333333 L43.7333333,4.48 L43.52,7.04 L44.8,22.72 L44.16,22.8266667 C33.4933333,9.06666667 28.2666667,4.37333333 23.04,4.37333333 C19.7333333,4.37333333 16,7.14666667 16,12.3733333 C16,18.56 20.6933333,20.16 25.6,22.2933333 L31.8933333,25.1733333 C39.4666667,28.3733333 47.1466667,33.28 47.1466667,43.52 C47.04,54.72 35.9466667,63.8933333 23.04,63.8933333 C18.4533333,63.8933333 10.7733333,63.04 5.33333333,59.84 L2.56,62.8266667 L2.02666667,62.6133333 L2.13333333,56.8533333 L-1.27897692e-13,41.92 L0.853333333,41.7066667 C2.74051282,43.7852991 4.60665352,46.1725005 6.47693004,48.5733682 L7.03816225,49.2937435 C7.2252978,49.5338087 7.41249987,49.7737157 7.59979366,50.0131695 L8.16197531,50.7298765 C8.34947768,50.9681292 8.53709694,51.2056337 8.72485825,51.4420953 L9.28859354,52.1480564 C13.802288,57.7659961 18.4123077,62.6133333 23.4666667,62.6133333 C28.3733333,62.6133333 31.5733333,58.88 31.5733333,53.0133333 C31.5733333,45.76 26.4533333,42.6666667 21.0133333,40.32 L18.56,39.2533333 C12.2666667,36.5866667 1.70666667,31.4666667 1.70666667,21.5466667 C1.70666667,8.53333333 12.9066667,3.2 23.5733333,3.2 Z M67.9466667,10.6666667 L67.7333333,23.7866667 L79.8933333,23.7866667 L79.8933333,27.0933333 L67.7333333,27.0933333 L67.7333333,47.36 C67.7333333,50.6666667 68.6933333,53.76 73.28,53.76 C76.16,53.76 78.5066667,52.0533333 80.1066667,50.6666667 L80.7466667,50.88 C79.4666667,56.5333333 73.1733333,63.7866667 64,63.7866667 C56.64,63.7866667 52.6933333,59.7333333 52.6933333,52.9066667 L52.6933333,26.9866667 L48.1066667,26.6666667 L48.1066667,25.28 C57.92,21.5466667 62.72,16.7466667 66.24,10.6666667 L67.9466667,10.6666667 Z M99.0933333,21.3333333 L99.2,32 C100.906667,28.6933333 105.706667,21.6533333 111.466667,21.6533333 C117.546667,21.6533333 119.68,25.7066667 119.68,29.2266667 C119.68,34.6666667 116.16,38.5066667 112.106667,38.5066667 C106.986667,38.5066667 104.96,35.2 104.96,32.4266667 C104.96,31.2533333 105.173333,30.4 105.173333,29.8666667 C105.173333,29.2266667 104.746667,29.0133333 104.32,29.0133333 C102.506667,29.0133333 100.373333,32.4266667 99.3066667,34.6666667 L99.3066667,62.1866667 L104.213333,62.2933333 L104.213333,63.4666667 L80.1066667,63.36 L80.1066667,62.1866667 L84.2666667,62.08 L84.2666667,29.9733333 L80.4266667,27.52 L80.4266667,26.6666667 L91.6266667,24 L98.6666667,21.3333333 L99.0933333,21.3333333 Z M285.013333,3.62666667 C293.44,3.62666667 304.213333,6.61333333 304.213333,18.24 C304.213333,24.2133333 299.52,31.36 287.466667,31.8933333 L287.466667,32.32 C297.813333,32.96 305.493333,38.1866667 305.493333,45.9733333 C305.386667,56.64 296.853333,63.4666667 285.12,63.4666667 L259.626667,63.2533333 L247.68,63.2533333 L247.68,62.08 L254.186667,61.8666667 L254.186667,5.01333333 L247.68,4.8 L247.68,3.73333333 L266.986667,3.73333333 L285.013333,3.62666667 Z M391.04,21.3333333 L391.146667,29.44 C394.453333,25.3866667 400.64,21.3333333 405.76,21.3333333 C413.866667,21.3333333 418.026667,25.6 418.026667,34.0266667 L418.026667,62.08 L422.186667,62.1866667 L422.186667,63.36 L398.72,63.36 L398.72,62.1866667 L402.88,62.08 L402.88,35.84 C402.88,31.1466667 400,28.8 395.946667,28.8 C393.813333,28.8 392.106667,29.76 391.146667,30.8266667 L391.146667,62.08 L395.306667,62.1866667 L395.306667,63.36 L371.946667,63.36 L371.946667,63.36 L371.946667,62.1866667 L376.106667,62.08 L376.106667,29.9733333 L372.266667,27.52 L372.266667,26.6666667 L383.786667,23.8933333 L390.613333,21.3333333 L391.04,21.3333333 Z M326.293333,21.3333333 L326.08,32.32 L326.08,62.08 L330.24,62.1866667 L330.24,63.36 L306.773333,63.36 L306.773333,62.1866667 L310.933333,62.08 L310.933333,29.9733333 L307.093333,27.52 L307.093333,26.6666667 L318.506667,23.8933333 L325.76,21.3333333 L326.293333,21.3333333 Z M370.666667,22.4 L370.666667,23.2533333 L348.266667,62.08 L352.853333,61.76 C356.8,61.44 359.04,60.3733333 360.746667,58.0266667 L369.173333,46.8266667 L370.133333,46.8266667 L368.533333,59.9466667 L368.533333,63.2533333 L331.52,63.2533333 L331.52,62.4 L353.92,23.5733333 L348.693333,23.5733333 C346.666667,23.5733333 345.386667,23.5733333 343.786667,25.7066667 L333.866667,38.8266667 L332.8,38.8266667 L333.226667,25.92 L332.586667,22.4 L370.666667,22.4 Z M184.426667,-9.05941988e-13 C190.72,-9.05941988e-13 196.053333,2.56 196.053333,8.42666667 C196.053333,10.56 194.346667,14.8266667 189.333333,14.8266667 C184.746667,14.8266667 182.933333,11.9466667 182.933333,9.17333333 C182.933333,5.12 185.813333,3.94666667 185.813333,2.56 C185.813333,1.81333333 185.28,1.17333333 183.68,1.17333333 C181.12,1.17333333 178.453333,3.30666667 178.453333,7.89333333 L178.453333,23.5733333 L186.986667,23.5733333 L186.986667,26.88 L178.453333,26.88 L178.453333,61.8666667 L183.893333,61.9733333 L183.893333,63.1466667 L158.933333,63.1466667 L158.933333,62.1866667 L163.413333,62.08 L163.413333,26.9866667 L158.826667,26.9866667 L158.826667,25.1733333 L163.413333,23.7866667 L163.413333,20.8 C163.413333,6.50666667 173.013333,-9.05941988e-13 184.426667,-9.05941988e-13 Z M275.306667,32.96 L272.426667,32.96 L272.426667,62.08 C273.386667,62.08 274.56,62.1866667 275.306667,62.1866667 C283.733333,62.1866667 287.786667,55.5733333 287.786667,46.8266667 C287.786667,38.08 283.946667,32.96 275.306667,32.96 Z M210.56,40.1066667 C204.693333,41.1733333 202.666667,45.8666667 202.666667,50.4533333 C202.666667,53.2266667 204.053333,56.2133333 207.36,56.2133333 C208.746667,56.2133333 209.706667,55.7866667 210.56,55.2533333 L210.56,40.1066667 Z M442.986667,23.1466667 C439.36,23.1466667 437.12,28.48 437.12,36.48 L447.893333,36.48 L447.893333,34.3466667 C447.893333,26.9866667 446.293333,23.1466667 442.986667,23.1466667 Z M139.52,23.1466667 C135.893333,23.1466667 133.653333,28.48 133.653333,36.48 L144.426667,36.48 L144.426667,34.3466667 C144.426667,26.9866667 142.826667,23.1466667 139.52,23.1466667 Z M275.2,4.90666667 C274.346667,4.90666667 273.6,4.90666667 272.533333,5.01333333 L272.533333,31.5733333 L274.88,31.5733333 C282.453333,31.5733333 286.08,26.0266667 286.08,18.6666667 C286.08,11.84 283.093333,5.22666667 275.2,4.90666667 Z M318.4,1.92 C323.093333,1.92 326.826667,5.54666667 326.826667,10.24 C326.826667,14.8266667 323.093333,18.56 318.4,18.56 C313.92,18.56 310.186667,14.8266667 310.186667,10.24 C310.186667,5.54666667 313.92,1.92 318.4,1.92 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Zachodni" href="https://dziennikzachodni.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Zachodni</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://dziennikzachodni.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Gliwice. Lotny&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Zachodni",
            "item": "https://dziennikzachodni.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://dziennikzachodni.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Gliwice. Lotny Festiwal Piwa: spory wyb\u00f3r piw kraftowych i food trucki pod Aren\u0105 Gliwice"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead155896587"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
OPRAC.:
</span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/kacper-jurkiewicz/au/192080><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/86/da/5d2799634449c_icon.jpg" alt="Kacper Jurkiewicz" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Kacper Jurkiewicz</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-12T16:07:00+02:00" title="2021-06-12 16:07:00">
12 czerwca 2021, 16:07
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1281749487"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/50069070" title="Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice.Zobacz kolejne zdjęcia. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_medium.jpg" alt="Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice.Zobacz kolejne zdjęcia. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE" width="1920" height="1278" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(41 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice.Zobacz kolejne zdjęcia. Przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE
</span><span class="componentsArticleGallery__author">Karina Trojok</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/50069002" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d6/b1/60c4be6ed632d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/50069000" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/17/4e/60c4be6b440a2_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/50069006" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/48/9f/60c4be7632f26_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/50069070" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(41 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9b/dc/60c4be728dea3_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Arena Gliwice po raz drugi gości wielbicieli piwa kraftowego. Od piątku, 11 czerwca, odbywa się tutaj Lotny Festiwal Piwa. Możemy spróbować przeróżnych smaków tego alkoholu, a jest także co zjeść. Podczas wydarzenia możemy także dowiedzieć się ciekawych rzeczy na temat piwa i jego powstawania. Zabawa trwa do niedzieli. Warto się wybrać. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1869484998"><div class="md"><h2>Lotny Festiwal Piwa w Gliwicach</h2><p>Wielbiciele piwa i szukający różnych ciekawych smaków wybrali się na wycieczkę do Gliwic. Bo to właśnie tutaj, już po raz drugi, zorganizowano Lotny Festiwal Piwa. Wydarzenie odbywa się przez trzy dni pod Areną Gliwice. </p></div><div class="componentsArticleGalleryButton component" data-event-position-context="componentsArticleGalleryButton"><a href="https://dziennikzachodni.pl/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ga/c3-15659320/zd/654947631" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__textCount">(41 zdjęć)</span></a></div><div class="md"><p>Dobra zabawa jest tutaj gwarantowana. Od piątku, 11 czerwca, możemy pić ciekawe i pyszne kraftowe piwa z najlepszych browarów. Na imprezie spróbujemy piwa od rożnych browarów m.in. Jana, Nepomucen, Spółdzielczy, Zamkowy Cieszyn, Koreb, Za Miastem, Harpagan, ReCraft, Piwo z Żuka czy Restauracja &amp; Browar Złoty Pies. </p><p>Podczas picia piwka rzemieślniczego warto zjeść coś dobrego. Na festiwal przyjechały też food trucki z ciekawą kuchnią z praktycznie całego świata. Każdy mógł znaleźć więc coś dla siebie. Na imprezie byli m.in. Panino, Frytka z Trucka, Jiao zi, PANCZO, Arizona Pastrami, Tupożryj Greka, Seromaniak.pl, American Food Truck, Z Rusztu i American Chicken Wings.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Nie przeocz</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/horoskop-na-czerwiec-2021-to-miesiac-rozliczenia-i-uwolnienia-od-przeszlosci-sprawdz-horoskop-miesieczny-zodiakalny-wrozki/ar/c1-15637078" data-event-position-el="link" data-event-params="link_url=/horoskop-na-czerwiec-2021-to-miesiac-rozliczenia-i-uwolnienia-od-przeszlosci-sprawdz-horoskop-miesieczny-zodiakalny-wrozki/ar/c1-15637078"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/dc/d3/60b6ff4285efb_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/horoskop-na-czerwiec-2021-to-miesiac-rozliczenia-i-uwolnienia-od-przeszlosci-sprawdz-horoskop-miesieczny-zodiakalny-wrozki/ar/c1-15637078"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/horoskop-na-czerwiec-2021-to-miesiac-rozliczenia-i-uwolnienia-od-przeszlosci-sprawdz-horoskop-miesieczny-zodiakalny-wrozki/ar/c1-15637078">Horoskop miesięczny na czerwiec 2021. Czas rozliczenia i uwolnienia od przeszłości</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pogrzeb-zabitego-11letniego-sebastiana-z-katowic-pamietajcie-o-naszym-malym-wesolym-synku-niebo-zaplakalo-nad-chlopcem/ar/c1-15637080" data-event-position-el="link" data-event-params="link_url=/pogrzeb-zabitego-11letniego-sebastiana-z-katowic-pamietajcie-o-naszym-malym-wesolym-synku-niebo-zaplakalo-nad-chlopcem/ar/c1-15637080"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/13/6f/60b2132b462d7_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pogrzeb-zabitego-11letniego-sebastiana-z-katowic-pamietajcie-o-naszym-malym-wesolym-synku-niebo-zaplakalo-nad-chlopcem/ar/c1-15637080"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pogrzeb-zabitego-11letniego-sebastiana-z-katowic-pamietajcie-o-naszym-malym-wesolym-synku-niebo-zaplakalo-nad-chlopcem/ar/c1-15637080">&quot;Pamiętajcie o naszym małym, wesołym synku&quot;. 11-letni Sebastian zginął z rąk mordercy</span></a></li></ul></section><div class="md"><p>Postawiono także scenę, na której prezentowano artystów oraz ekspertów. Dzielili się wiedzą na temat alkoholu. Mogliśmy dowiedzieć się m.in. ile kosztuje produkcja piwa, jak je degustować oraz od czego zacząć swoją przygodę z kraftem. Na uczestników wydarzenia przygotowano także różne degustacje oraz konkursy z nagrodami. </p></div><div class="md"><p>Jeśli jesteście właścicielami czworonogów to nic nie szkodzi, żeby zabrać je wraz z wami. Organizator nie ma nic przeciwko przebywaniu psów na terenie imprezy. </p><p>Lotny Festiwal Piwa w Gliwicach trwa do niedzieli, 13 czerwca. W sobotę impreza powinna zakończyć się o godz. 23, a w niedzielę potrwa od godz. 12 do godz. 23. Jeśli jeszcze się nie wybraliście, to macie na to szansę. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Zobacz koniecznie</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/polskie-malediwy-zachwycaja-park-grodek-w-jaworznie-to-stromy-klif-lazurowa-czysta-woda-i-soczysta-zielen/ar/c7-15637618" data-event-position-el="link" data-event-params="link_url=/polskie-malediwy-zachwycaja-park-grodek-w-jaworznie-to-stromy-klif-lazurowa-czysta-woda-i-soczysta-zielen/ar/c7-15637618"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/40/69/60b2435567c6e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/polskie-malediwy-zachwycaja-park-grodek-w-jaworznie-to-stromy-klif-lazurowa-czysta-woda-i-soczysta-zielen/ar/c7-15637618"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/polskie-malediwy-zachwycaja-park-grodek-w-jaworznie-to-stromy-klif-lazurowa-czysta-woda-i-soczysta-zielen/ar/c7-15637618">Polskie Malediwy zachwycają. W Jaworznie stromy klif i lazurowa woda</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/malgorzata-kozuchowska-olsnila-polakow-zachwyca-klasyczna-uroda-uwielbiana-przez-widzow-aktorka-niedawno-skonczyla-50-lat/ar/c1-15633216" data-event-position-el="link" data-event-params="link_url=/malgorzata-kozuchowska-olsnila-polakow-zachwyca-klasyczna-uroda-uwielbiana-przez-widzow-aktorka-niedawno-skonczyla-50-lat/ar/c1-15633216"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/ae/2e/60af747726c54_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/malgorzata-kozuchowska-olsnila-polakow-zachwyca-klasyczna-uroda-uwielbiana-przez-widzow-aktorka-niedawno-skonczyla-50-lat/ar/c1-15633216"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/malgorzata-kozuchowska-olsnila-polakow-zachwyca-klasyczna-uroda-uwielbiana-przez-widzow-aktorka-niedawno-skonczyla-50-lat/ar/c1-15633216">Małgorzata Kożuchowska zachwyca klasyczną urodą</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/mlodzi-i-gniewni-przestepcy-ze-slaska-brali-udzial-w-bojkach-kradli-prowadzili-auta-pijani-szuka-ich-slaska-policja/ar/c1-15633190" data-event-position-el="link" data-event-params="link_url=/mlodzi-i-gniewni-przestepcy-ze-slaska-brali-udzial-w-bojkach-kradli-prowadzili-auta-pijani-szuka-ich-slaska-policja/ar/c1-15633190"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/9c/0f/60af703663d6a_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/mlodzi-i-gniewni-przestepcy-ze-slaska-brali-udzial-w-bojkach-kradli-prowadzili-auta-pijani-szuka-ich-slaska-policja/ar/c1-15633190"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/mlodzi-i-gniewni-przestepcy-ze-slaska-brali-udzial-w-bojkach-kradli-prowadzili-auta-pijani-szuka-ich-slaska-policja/ar/c1-15633190">Młodzi i gniewni przestępcy ze Śląska. Brali udział w bójkach, kradli i uciekli</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/oto-aplikacje-wycofane-przez-google-play-uwazaj-i-szybko-usun-je-z-telefonu-lista/ar/c1-15637364" data-event-position-el="link" data-event-params="link_url=/oto-aplikacje-wycofane-przez-google-play-uwazaj-i-szybko-usun-je-z-telefonu-lista/ar/c1-15637364"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/f5/92/60b20b0fc99a4_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/oto-aplikacje-wycofane-przez-google-play-uwazaj-i-szybko-usun-je-z-telefonu-lista/ar/c1-15637364"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/oto-aplikacje-wycofane-przez-google-play-uwazaj-i-szybko-usun-je-z-telefonu-lista/ar/c1-15637364">Oto aplikacje wycofane przez Google Play. Uważaj i szybko usuń je z telefonu [lista]</span></a></li></ul></section><div class="md"></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Musisz to wiedzieć</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/licytacje-komornicze-domow-w-woj-slaskim-w-czerwcu-2021-to-szansa-na-nieruchomosci-w-okazyjnej-cenie/ar/c9-15637824" data-event-position-el="link" data-event-params="link_url=/licytacje-komornicze-domow-w-woj-slaskim-w-czerwcu-2021-to-szansa-na-nieruchomosci-w-okazyjnej-cenie/ar/c9-15637824"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/8d/8a/60b2993769a8e_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/licytacje-komornicze-domow-w-woj-slaskim-w-czerwcu-2021-to-szansa-na-nieruchomosci-w-okazyjnej-cenie/ar/c9-15637824"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/licytacje-komornicze-domow-w-woj-slaskim-w-czerwcu-2021-to-szansa-na-nieruchomosci-w-okazyjnej-cenie/ar/c9-15637824">Licytacje komornicze domów w woj. śląskim CZERWIEC 2021. Sprawdźcie te oferty </span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/jak-oni-sie-ubrali-zobaczcie-modowe-wpadki-polakow-faszyn-from-raszyn-po-polsku/ar/c6-13068753" data-event-position-el="link" data-event-params="link_url=/jak-oni-sie-ubrali-zobaczcie-modowe-wpadki-polakow-faszyn-from-raszyn-po-polsku/ar/c6-13068753"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/dd/32/60b0e868a94e3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/jak-oni-sie-ubrali-zobaczcie-modowe-wpadki-polakow-faszyn-from-raszyn-po-polsku/ar/c6-13068753"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/jak-oni-sie-ubrali-zobaczcie-modowe-wpadki-polakow-faszyn-from-raszyn-po-polsku/ar/c6-13068753">Modowe wpadki Polaków. Także w naszym regionie! [zdjęcia]</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobottom","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[640,480]],"cct":true,"ht":0,"ifsie":false,"icl":false,"t":[],"iaaa":false});
});

  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/video/player-dailymotion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/video/player-dailymotion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsVideoPlayerDailymotion255166725', 'atomsVideoPlayerDailymotion'))
          .init({"player":{"id":"videobottom","video":"x81sudn","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"});
      }
    });
  }
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Przygotuj swój turystyczny biznes na sezon
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1192430101" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1192430101Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1192430101Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1192430101Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1192430101', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1869484998","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo243779060"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo243779060', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1869484998',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot228856353Toggle" type="checkbox"><label for="componentsArticleFoot228856353Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikzachodni.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikzachodni.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/gliwice" title="gliwice" data-event-position-el="link" data-event-params="link_label=gliwice,index=1">gliwice</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/arena-gliwice" title="arena gliwice" data-event-position-el="link" data-event-params="link_label=arena_gliwice,index=2">arena gliwice</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/lotny-festiwal-piwa" title="lotny festiwal piwa" data-event-position-el="link" data-event-params="link_label=lotny_festiwal_piwa,index=3">lotny festiwal piwa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/lotny-festiwal-piwa-gliwice" title="lotny festiwal piwa gliwice" data-event-position-el="link" data-event-params="link_label=lotny_festiwal_piwa_gliwice,index=4">lotny festiwal piwa gliwice</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot228856353Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot228856353Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot228856353Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot228856353Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot228856353',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["gliwice","arena-gliwice","lotny-festiwal-piwa","lotny-festiwal-piwa-gliwice"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection751900345"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection751900345Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection751900345Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection751900345LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection751900345ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection751900345Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing507764070" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1456127568"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1456127568CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1456127568ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1456127568',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing507764070NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing507764070Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing507764070',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection751900345","article_id":"21706795","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection751900345LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection751900345',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"w6HmVEhgA-wRGpdeBZQmZ-ifM3T7OWpV2TYPNN8qmwg","article_id":"21706795"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11276629218AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11276629218', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1105951320" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1105951320title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing907674803"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzasilki-rodzinne-zamrozone-przez-500-plus-podwyzek-nie-bedzie-przez-najblizsze-trzy-lata-tak-wynika-z-rzadowego-planu%2Far%2Fc6-15657772" data-article-id="21703931" data-native-id="21703931"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zasilki-rodzinne-zamrozone-przez-500-plus-podwyzek-nie-bedzie-przez-najblizsze-trzy-lata-tak-wynika-z-rzadowego-planu/ar/c6-15657772" title="Zasiłki rodzinne zamrożone przez 500 plus? Podwyżek nie będzie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/29/60c4cf70e991f_o_xsmall.jpg" data-image-type="articles" alt="Zasiłki rodzinne zamrożone przez 500 plus? Podwyżek nie będzie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zasilki-rodzinne-zamrozone-przez-500-plus-podwyzek-nie-bedzie-przez-najblizsze-trzy-lata-tak-wynika-z-rzadowego-planu/ar/c6-15657772" title="Zasiłki rodzinne zamrożone przez 500 plus? Podwyżek nie będzie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zasiłki rodzinne zamrożone przez 500 plus? Podwyżek nie będzie
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmeble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej%2Far%2Fc9-15651058" data-article-id="21690851" data-native-id="21690851"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/meble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/61/db/60bf284554a15_o_xsmall.jpg" data-image-type="articles" alt="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/meble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Meble z IKEA i Black Red White niemal za darmo! Ogromne rabaty i gigantyczne zniżki
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21690851"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021%2Far%2Fc9-15657608" data-article-id="21703617" data-native-id="21703617"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021/ar/c9-15657608" title="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/ac/60c3402eb7c1e_o_xsmall.jpg" data-image-type="articles" alt="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021/ar/c9-15657608" title="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21703617"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice%2Far%2Fc3-15659320" data-article-id="21706795" data-native-id="21706795"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ar/c3-15659320" title="Lotny Festiwal Piwa w Gliwicach. Spory wybór piw kraftowych i food trucki"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/86/60c4beeb4ecc4_o_xsmall.jpg" data-image-type="articles" alt="Lotny Festiwal Piwa w Gliwicach. Spory wybór piw kraftowych i food trucki" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gliwice-lotny-festiwal-piwa-spory-wybor-piw-kraftowych-i-food-trucki-pod-arena-gliwice/ar/c3-15659320" title="Lotny Festiwal Piwa w Gliwicach. Spory wybór piw kraftowych i food trucki"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Lotny Festiwal Piwa w Gliwicach. Spory wybór piw kraftowych i food trucki
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-na-policjanta-nie-na-wnuczka-ale-na-lapanie-oszusta-nowa-metoda-cyberprzestepcow-na-wyludzanie-danych-i-okradanie-kont%2Far%2Fc3-15654808" data-article-id="21698267" data-native-id="21698267"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nie-na-policjanta-nie-na-wnuczka-ale-na-lapanie-oszusta-nowa-metoda-cyberprzestepcow-na-wyludzanie-danych-i-okradanie-kont/ar/c3-15654808" title="Nie na policjanta, nie na wnuczka, ale na... łapanie oszusta! Nowa metoda oszustw"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/77/60c1ad3108771_o_xsmall.jpg" data-image-type="articles" alt="Nie na policjanta, nie na wnuczka, ale na... łapanie oszusta! Nowa metoda oszustw" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nie-na-policjanta-nie-na-wnuczka-ale-na-lapanie-oszusta-nowa-metoda-cyberprzestepcow-na-wyludzanie-danych-i-okradanie-kont/ar/c3-15654808" title="Nie na policjanta, nie na wnuczka, ale na... łapanie oszusta! Nowa metoda oszustw"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nie na policjanta, nie na wnuczka, ale na... łapanie oszusta! Nowa metoda oszustw
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fto-bedzie-prawdziwa-rewolucja-w-emeryturach-12062021-dla-jednych-emerytury-stazowe-bez-wieku-emerytalnego-innym-zwolnienie-z-pit%2Far%2Fc3-15592483" data-article-id="21569529" data-native-id="21569529"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/to-bedzie-prawdziwa-rewolucja-w-emeryturach-12062021-dla-jednych-emerytury-stazowe-bez-wieku-emerytalnego-innym-zwolnienie-z-pit/ar/c3-15592483" title="Prawdziwa rewolucja w emeryturach! Emerytury stażowe, zwolnienie z PIT pracujących"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a9/1b/608f9a658df9e_o_xsmall.jpg" data-image-type="articles" alt="Prawdziwa rewolucja w emeryturach! Emerytury stażowe, zwolnienie z PIT pracujących" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/to-bedzie-prawdziwa-rewolucja-w-emeryturach-12062021-dla-jednych-emerytury-stazowe-bez-wieku-emerytalnego-innym-zwolnienie-z-pit/ar/c3-15592483" title="Prawdziwa rewolucja w emeryturach! Emerytury stażowe, zwolnienie z PIT pracujących"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Prawdziwa rewolucja w emeryturach! Emerytury stażowe, zwolnienie z PIT pracujących
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21569529"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fchorzow-targi-turystyczne-atrakcje-regionow-w-parku-slaskim-w-programie-min-pokazy-barmanskie-sredniowieczna-kuchnia-i-taniec%2Far%2Fc3-15659210" data-article-id="21706587" data-native-id="21706587"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/chorzow-targi-turystyczne-atrakcje-regionow-w-parku-slaskim-w-programie-min-pokazy-barmanskie-sredniowieczna-kuchnia-i-taniec/ar/c3-15659210" title="Targi turystyczne Atrakcje Regionów w Parku Śląskim. Co tam jest?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/64/e2/60c4a25189d5a_o_xsmall.jpg" data-image-type="articles" alt="Targi turystyczne Atrakcje Regionów w Parku Śląskim. Co tam jest?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/chorzow-targi-turystyczne-atrakcje-regionow-w-parku-slaskim-w-programie-min-pokazy-barmanskie-sredniowieczna-kuchnia-i-taniec/ar/c3-15659210" title="Targi turystyczne Atrakcje Regionów w Parku Śląskim. Co tam jest?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Targi turystyczne Atrakcje Regionów w Parku Śląskim. Co tam jest?
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing907674803', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div id="atomsHeader477068022" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader477068022title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/syndyk-masy-upadlosci,295478/">Syndyk masy upadłości </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/ogloszenie,259691/">Ogłoszenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/obwieszczenie,213511/">Obwieszczenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/licytacja-nieruchomosci-gruntowej-zabudowanej-polozonej-w-miejscowosci-golancz-przy-ul-klasztorna-25,201155/">LICYTACJA nieruchomości gruntowej zabudowanej położonej w miejscowośc...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/obwieszczenie,179207/">Obwieszczenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/ogloszenie-wojta-gminy-nowy-targ,169077/">Ogłoszenie Wójta Gminy Nowy Targ</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/lodzka-specjalna-strefa-ekonomiczna-sa-oglasza-przetarg-nieograniczony-na,122260/">Łódzka Specjalna Strefa Ekonomiczna S.A. ogłasza przetarg nieograniczo...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/zamowienia/przetarg-na-zbycie-nieruchomosci-niezabudowanej,113958/">Przetarg na zbycie nieruchomości niezabudowanej</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://dziennikzachodni.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6036,quiz_czy_bylbys_dobrym_agentem_nieruchomosci,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy byłbyś dobrym agentem nieruchomości?" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6036quiz_czy_bylbys_dobrym_agentem_nieruchomosciqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_561249101_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_561249101_small.jpg" alt="Czy byłbyś dobrym agentem nieruchomości?" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6036,quiz_czy_bylbys_dobrym_agentem_nieruchomosci,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6036quiz_czy_bylbys_dobrym_agentem_nieruchomosciqt.html,link_label=Czy_bylbys_dobrym_agentem_nieruchomosci?"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy byłbyś dobrym agentem nieruchomości?
</a></div></div></div><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section><div id="atomsHeader861036029" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader861036029title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing362968629"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftorun-3letnia-zuzia-nie-zyje-pobita-przez-rodzicow-zmarla-w-szpitalu-12062021%2Far%2Fc14-15659140" id=componentsRecommendationsSimpleListing362968629--21706435 data-article-id="21706435" data-native-id="21706435"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/torun-3letnia-zuzia-nie-zyje-pobita-przez-rodzicow-zmarla-w-szpitalu-12062021/ar/c14-15659140" title="Toruń. 3-letnia Zuzia nie żyje. Pobita przez rodziców zmarła w szpitalu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/51/7a/60c498b9f375c_o_xsmall.jpg" data-image-type="articles" alt="Toruń. 3-letnia Zuzia nie żyje. Pobita przez rodziców zmarła w szpitalu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/torun-3letnia-zuzia-nie-zyje-pobita-przez-rodzicow-zmarla-w-szpitalu-12062021/ar/c14-15659140" title="Toruń. 3-letnia Zuzia nie żyje. Pobita przez rodziców zmarła w szpitalu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Toruń. 3-letnia Zuzia nie żyje. Pobita przez rodziców zmarła w szpitalu
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021%2Far%2Fc9-15657608" id=componentsRecommendationsSimpleListing362968629--21703617 data-article-id="21703617" data-native-id="21703617"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021/ar/c9-15657608" title="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/ac/60c3402eb7c1e_o_xsmall.jpg" data-image-type="articles" alt="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tanie-domy-i-domki-letniskowe-poczta-polska-sprzedaje-nieruchomosci-dzialki-w-atrakcyjnych-lokalizacjach-na-sprzedaz-12062021/ar/c9-15657608" title="Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tanie domy i domki letniskowe z Poczty Polskiej. Atrakcyjne nieruchomości na sprzedaż
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21703617"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing362968629--21703617'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fporwanie-dziecka-w-sosnowcu-policja-wyjasniamy-probe-uprowadzenia-dziewczynki%2Far%2Fc1-15655588" id=componentsRecommendationsSimpleListing362968629--21699809 data-article-id="21699809" data-native-id="21699809"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/porwanie-dziecka-w-sosnowcu-policja-wyjasniamy-probe-uprowadzenia-dziewczynki/ar/c1-15655588" title="Czy w Sosnowcu próbowano porwać dziewczynkę z placu zabaw?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/53/46/60c1ef2e9a8b7_o_xsmall.jpg" data-image-type="articles" alt="Czy w Sosnowcu próbowano porwać dziewczynkę z placu zabaw?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/porwanie-dziecka-w-sosnowcu-policja-wyjasniamy-probe-uprowadzenia-dziewczynki/ar/c1-15655588" title="Czy w Sosnowcu próbowano porwać dziewczynkę z placu zabaw?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Czy w Sosnowcu próbowano porwać dziewczynkę z placu zabaw?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwojsko-sprzedaje-samochody-ciezarowe-autobusy-przyczepy-dzis-przetarg-agencji-mienia-wojskowego-11062021%2Far%2Fc1-15655204" id=componentsRecommendationsSimpleListing362968629--21699059 data-article-id="21699059" data-native-id="21699059"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wojsko-sprzedaje-samochody-ciezarowe-autobusy-przyczepy-dzis-przetarg-agencji-mienia-wojskowego-11062021/ar/c1-15655204" title="Wojsko sprzedaje samochody ciężarowe, autobusy, przyczepy. Zobacz"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b2/e5/60c308b35f111_o_xsmall.jpg" data-image-type="articles" alt="Wojsko sprzedaje samochody ciężarowe, autobusy, przyczepy. Zobacz" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wojsko-sprzedaje-samochody-ciezarowe-autobusy-przyczepy-dzis-przetarg-agencji-mienia-wojskowego-11062021/ar/c1-15655204" title="Wojsko sprzedaje samochody ciężarowe, autobusy, przyczepy. Zobacz"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wojsko sprzedaje samochody ciężarowe, autobusy, przyczepy. Zobacz
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21699059"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing362968629--21699059'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftanie-mieszkania-od-pkp-w-woj-slaskim-do-kupienia-od-reki-ceny-mieszkan-sa-zaskakujaco-niskie%2Far%2Fc1-15654046" id=componentsRecommendationsSimpleListing362968629--21696885 data-article-id="21696885" data-native-id="21696885"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/tanie-mieszkania-od-pkp-w-woj-slaskim-do-kupienia-od-reki-ceny-mieszkan-sa-zaskakujaco-niskie/ar/c1-15654046" title="Tanie mieszkania od PKP w woj. śląskim. Do kupienia od ręki i w niskiej cenie"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/56/5d/60c0c23fc0631_o_xsmall.jpg" data-image-type="articles" alt="Tanie mieszkania od PKP w woj. śląskim. Do kupienia od ręki i w niskiej cenie" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tanie-mieszkania-od-pkp-w-woj-slaskim-do-kupienia-od-reki-ceny-mieszkan-sa-zaskakujaco-niskie/ar/c1-15654046" title="Tanie mieszkania od PKP w woj. śląskim. Do kupienia od ręki i w niskiej cenie"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tanie mieszkania od PKP w woj. śląskim. Do kupienia od ręki i w niskiej cenie
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fuwaga-na-burze-ulewy-silny-wiatr-i-opady-gradu-w-wojewodztwie-slaskim-imgw-wydal-ostrzezenie-dla-naszego-regionu-zobacz-mape%2Far%2Fc1-15658816" id=componentsRecommendationsSimpleListing362968629--21705725 data-article-id="21705725" data-native-id="21705725"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/uwaga-na-burze-ulewy-silny-wiatr-i-opady-gradu-w-wojewodztwie-slaskim-imgw-wydal-ostrzezenie-dla-naszego-regionu-zobacz-mape/ar/c1-15658816" title="Uwaga na burze z gradem w woj. śląskim! Mapa burz"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7d/9a/60c44d8b6a76c_o_xsmall.jpg" data-image-type="articles" alt="Uwaga na burze z gradem w woj. śląskim! Mapa burz" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/uwaga-na-burze-ulewy-silny-wiatr-i-opady-gradu-w-wojewodztwie-slaskim-imgw-wydal-ostrzezenie-dla-naszego-regionu-zobacz-mape/ar/c1-15658816" title="Uwaga na burze z gradem w woj. śląskim! Mapa burz"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Uwaga na burze z gradem w woj. śląskim! Mapa burz
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing362968629', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner609493428" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikzachodni.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15659320>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow852316617"><div id="atomsHeader1975912218" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1975912218title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow852316617ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwylaczenia-pradu-w-slaskim-gdzie-1206-sa-planowane-wylaczenia-pradu-a-gdzie-awarie%2Far%2Fc1p1-20589264" id="atomsListingArticleTileWithSeparatedLink209639345" data-admin="art:20589264" data-article-id="20589264"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wylaczenia-pradu-w-slaskim-gdzie-1206-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589264" title="Wyłączenia prądu w śląskim. Gdzie 12.06 są planowane wyłączenia prądu, a gdzie awarie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/05/75/20589264_654952927_xsmall.jpg" data-image-type="articles" alt="Wyłączenia prądu w śląskim. Gdzie 12.06 są planowane wyłączenia prądu, a gdzie awarie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wylaczenia-pradu-w-slaskim-gdzie-1206-sa-planowane-wylaczenia-pradu-a-gdzie-awarie/ar/c1p1-20589264" title="Wyłączenia prądu w śląskim. Gdzie 12.06 są planowane wyłączenia prądu, a gdzie awarie?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Wyłączenia prądu w śląskim. Gdzie 12.06 są planowane wyłączenia prądu, a gdzie awarie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie planowane są wyłączenia prądu w śląskim (12.06)? Warto wiedzieć, kiedy nastąpi brak prądu w twojej okolicy. Przyczyną wyłączenia prądu są najczęściej remonty, budowy lub modernizacje sieci. Dobrze jest przygotować się na tego typu wyłączenia prądu w śląskim. Przedstawiamy spis miejsc, gdzie planowane są wyłączenia prądu w śląskim Brak prądu może być denerwującym zjawiskiem, dlatego warto znaleźć sobie zajęcie na ten czas, które nie wymaga użycia energii elektrycznej. Gdzie i kiedy nie będzie prądu?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 17:08:06" title="2021-06-12 17:08:06">
12 czerwca 2021, 17:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpromocje-w-elektromarketach-na-sobote-12062021-zobacz-jaki-sprzet-mozesz-kupic-dzis-taniej%2Far%2Fc11p1-20917242" id="atomsListingArticleTileWithSeparatedLink1997651651" data-admin="art:20917242" data-article-id="20917242"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/promocje-w-elektromarketach-na-sobote-12062021-zobacz-jaki-sprzet-mozesz-kupic-dzis-taniej/ar/c11p1-20917242" title="Promocje w elektromarketach na sobotę, 12.06.2021. Zobacz, jaki sprzęt możesz kupić dziś taniej!"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/54/4b/20917242_654952549_xsmall.jpg" data-image-type="articles" alt="Promocje w elektromarketach na sobotę, 12.06.2021. Zobacz, jaki sprzęt możesz kupić dziś taniej!" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/promocje-w-elektromarketach-na-sobote-12062021-zobacz-jaki-sprzet-mozesz-kupic-dzis-taniej/ar/c11p1-20917242" title="Promocje w elektromarketach na sobotę, 12.06.2021. Zobacz, jaki sprzęt możesz kupić dziś taniej!" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Promocje w elektromarketach na sobotę, 12.06.2021. Zobacz, jaki sprzęt możesz kupić dziś taniej!
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Elektromarkety czasami naprawdę mocno obniżają ceny niektórych towarów, sprawiając, że robią się naprawdę bardzo atrakcyjne. Obecnie możesz przykładowo kupić tH50 Biały Stacja pogody HAMA 11% taniej. Zobacz pozostałe okazje, które zauważyliśmy. Może akurat szukasz któregoś z tych produktów?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 17:05:09" title="2021-06-12 17:05:09">
12 czerwca 2021, 17:05
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/promocja" title="promocja" data-event-position-el="link" data-event-params="link_label=promocja,index=1">promocja</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/black-friday" title="black friday" data-event-position-el="link" data-event-params="link_label=black_friday,index=3">black friday</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/elektromarket" title="elektromarket" data-event-position-el="link" data-event-params="link_label=elektromarket,index=4">elektromarket</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmeble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej%2Far%2Fc9-15651058" id="atomsListingArticleTileWithSeparatedLink540257224" data-admin="art:21690851" data-article-id="21690851"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/meble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Gigantyczne rabaty i zniżki na krzesła, kanapy, łóżka i szafki. Co najtaniej? [12.06.2021]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/61/db/60bf284554a15_o_xsmall.jpg" data-image-type="articles" alt="Meble z IKEA i Black Red White niemal za darmo! Gigantyczne rabaty i zniżki na krzesła, kanapy, łóżka i szafki. Co najtaniej? [12.06.2021]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/meble-z-ikea-i-black-red-white-niemal-za-darmo-gigantyczne-rabaty-i-znizki-na-krzesla-kanapy-lozka-i-szafki-co-najtaniej/ar/c9-15651058" title="Meble z IKEA i Black Red White niemal za darmo! Gigantyczne rabaty i zniżki na krzesła, kanapy, łóżka i szafki. Co najtaniej? [12.06.2021]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Meble z IKEA i Black Red White niemal za darmo! Gigantyczne rabaty i zniżki na krzesła, kanapy, łóżka i szafki. Co najtaniej? [12.06.2021]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">IKEA wyprzedaje tanio meble! To ostatnia szansa na zakup stylowych krzeseł. Nie będzie ich już w asortymencie, więc możecie kupić je w bardzo obniżonych cenach. Zobaczcie, co przygotowała IKEA. Czekają gigantyczne rabaty i zniżki. Jeśli poszukujecie krzeseł do salonu czy jadalni, ta oferta jest dla Was. Ciekawe promocje przygotował też sklep Black Red White. Ceny mebli obniżono nawet o 40 proc. Taniej kupicie kanapy, łóżka czy szafki. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 17:04:28" title="2021-06-12 17:04:28">
12 czerwca 2021, 17:04
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/promocje" title="promocje" data-event-position-el="link" data-event-params="link_label=promocje,index=1">promocje</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/promocje-w-sklepach" title="promocje w sklepach" data-event-position-el="link" data-event-params="link_label=promocje_w_sklepach,index=2">promocje w sklepach</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/ikea" title="ikea" data-event-position-el="link" data-event-params="link_label=ikea,index=3">ikea</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fzmiana-godla-polski-tego-chce-pis-co-ma-sie-zmienic-poznaj-szczegoly%2Far%2Fc15-15653590" id="atomsListingArticleTileWithSeparatedLink339558886" data-admin="art:21696029" data-article-id="21696029"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/zmiana-godla-polski-tego-chce-pis-co-ma-sie-zmienic-poznaj-szczegoly/ar/c15-15653590" title="Zmiana godła Polski. Tego chce PiS. Co ma się zmienić? Poznaj szczegóły!" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6d/95/60c097dd24bda_o_xsmall.jpg" data-image-type="articles" alt="Zmiana godła Polski. Tego chce PiS. Co ma się zmienić? Poznaj szczegóły!" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/zmiana-godla-polski-tego-chce-pis-co-ma-sie-zmienic-poznaj-szczegoly/ar/c15-15653590" title="Zmiana godła Polski. Tego chce PiS. Co ma się zmienić? Poznaj szczegóły!" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Zmiana godła Polski. Tego chce PiS. Co ma się zmienić? Poznaj szczegóły!
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
13
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prawo i Sprawiedliwość już od kilku lat planuje korektę symboli narodowych. Proponowane rozwiązania mają być wprowadzone do końca 2021 roku. Co ma się zmienić? Oto szczegóły!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 17:01:34" title="2021-06-12 17:01:34">
12 czerwca 2021, 17:01
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/prawo-i-sprawiedliwosc" title="Prawo i Sprawiedliwość" data-event-position-el="link" data-event-params="link_label=Prawo_i_Sprawiedliwosc,index=1">Prawo i Sprawiedliwość</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/godlo-do-zmiany" title="godło do zmiany" data-event-position-el="link" data-event-params="link_label=godlo_do_zmiany,index=2">godło do zmiany</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/zmiany-w-godle" title="zmiany w godle" data-event-position-el="link" data-event-params="link_label=zmiany_w_godle,index=3">zmiany w godle</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/pis-zmiana-godla" title="pis zmiana godła" data-event-position-el="link" data-event-params="link_label=pis_zmiana_godla,index=4">pis zmiana godła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/zmiana-symboli-narodowych" title="zmiana symboli narodowych" data-event-position-el="link" data-event-params="link_label=zmiana_symboli_narodowych,index=5">zmiana symboli narodowych</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/korekta-godla-polski" title="korekta godła polski" data-event-position-el="link" data-event-params="link_label=korekta_godla_polski,index=6">korekta godła polski</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/godlo-polski" title="godło polski" data-event-position-el="link" data-event-params="link_label=godlo_polski,index=7">godło polski</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Ftak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-urocze-gniazdko-w-ustroniu-1206%2Far%2Fc2-15610431" id="atomsListingArticleTileWithSeparatedLink540091697" data-admin="art:21605711" data-article-id="21605711"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/tak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-urocze-gniazdko-w-ustroniu-1206/ar/c2-15610431" title="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek - zdjęcia. Urocze gniazdko w Ustroniu [12.06]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/e5/609d12ca0c9e5_o_xsmall.jpg" data-image-type="articles" alt="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek - zdjęcia. Urocze gniazdko w Ustroniu [12.06]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/tak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-urocze-gniazdko-w-ustroniu-1206/ar/c2-15610431" title="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek - zdjęcia. Urocze gniazdko w Ustroniu [12.06]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek - zdjęcia. Urocze gniazdko w Ustroniu [12.06]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">O wystroju nowego domu Piotra Żyły wiele nie wiemy. Para stara się chronić swoją prywatność i nie zamieszcza nawet wspólnych zdjęć w mediach społecznościowych. Wiadomo jedynie, że nieruchomość jest urządzona w nowoczesnym stylu, oczywiście znalazło się miejsce na kominek, piękny taras, a w okolicy jest mnóstwo zieleni. Dlaczego Ustroń? Miejsce nie jest przypadkowe. To tutaj znajduje się dom rodzinny, w którym wychowywał się Piotr Żyła i pensjonat Źródełko, który prowadzą jego rodzice. Zobaczcie zdjęcia i więcej informacji.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 17:00:05" title="2021-06-12 17:00:05">
12 czerwca 2021, 17:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/piotr-zyla" title="Piotr Żyła" data-event-position-el="link" data-event-params="link_label=Piotr_Zyla,index=1">Piotr Żyła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/marcelina-zietek" title="Marcelina Ziętek" data-event-position-el="link" data-event-params="link_label=Marcelina_Zietek,index=2">Marcelina Ziętek</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Feuro-2020-glowka-za-glowke-czyli-remis-szwajcarii-z-walia%2Far%2Fc2-15659330" id="atomsListingArticleTileWithSeparatedLink1896412550" data-admin="art:21706817" data-article-id="21706817"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/euro-2020-glowka-za-glowke-czyli-remis-szwajcarii-z-walia/ar/c2-15659330" title="Euro 2020: Główka za główkę, czyli remis Szwajcarii z Walią"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ca/da/60c4ca5ecfb94_o_xsmall.jpg" data-image-type="articles" alt="Euro 2020: Główka za główkę, czyli remis Szwajcarii z Walią" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/euro-2020-glowka-za-glowke-czyli-remis-szwajcarii-z-walia/ar/c2-15659330" title="Euro 2020: Główka za główkę, czyli remis Szwajcarii z Walią" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Euro 2020: Główka za główkę, czyli remis Szwajcarii z Walią
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W drugim meczu grupy A na Mistrzostwach Europy 2020 Szwajcaria zremisowała z Walią 1:1. Oba gole padły po strzałach głową, a najlepszym zawodnikiem spotkania był Breela Embolo. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-12 16:57:00" title="2021-06-12 16:57:00">
12 czerwca 2021, 16:57
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/szwajcaria" title="szwajcaria" data-event-position-el="link" data-event-params="link_label=szwajcaria,index=1">szwajcaria</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/walia" title="walia" data-event-position-el="link" data-event-params="link_label=walia,index=2">walia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/euro" title="euro" data-event-position-el="link" data-event-params="link_label=euro,index=3">euro</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/baku" title="baku" data-event-position-el="link" data-event-params="link_label=baku,index=4">baku</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikzachodni.pl/tag/euro-2020" title="euro 2020" data-event-position-el="link" data-event-params="link_label=euro_2020,index=5">euro 2020</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion649356319"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion649356319MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/koronawirus-na-slasku-i-woj-slaskim-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-wirusa-z-chin/rz/c1-14847334">Koronawirus śląskie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/serwisy/kultura/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/serwisy/kultura/">Kultura</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion649356319',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1696254839"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1696254839MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/wiadomosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/">Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/drogi/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/drogi/">Wypadki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/">Sport Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/">Strefa Biznesu Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl/strefa-agro/" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/">Strefa Agro Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl">Dziennik Zachodni Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1696254839',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2089314332"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2089314332MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://katowice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://katowice.naszemiasto.pl">Wiadomości Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bytom.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bytom.naszemiasto.pl">Wiadomości Bytom</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gliwice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://gliwice.naszemiasto.pl">Wiadomości Gliwice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dabrowagornicza.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://dabrowagornicza.naszemiasto.pl">Wiadomości Dąbrowa Górnicza</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tychy.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tychy.naszemiasto.pl">Wiadomości Tychy</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2089314332',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1319909028"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1319909028MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/katowice">Mieszkania Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/katowice">Domy Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/katowice">Praca Katowice</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/katowice" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/katowice">Samochody Katowice</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1319909028',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion39597840"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion39597840MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion39597840Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion39597840',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2027917059"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2027917059MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion2027917059Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2027917059',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/dziennikzachodni/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-zachodni/id374493181?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikzachodni">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikzachodni.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikzachodni.pl/rss/dziennikzachodni.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/rss/dziennikzachodni.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikzachodni.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Zachodni
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.7/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/bundles/9cd46997b13d5a82bf82d4072660e65e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/bundles/9cd46997b13d5a82bf82d4072660e65e.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Gliwice. Lotny Festiwal Piwa: spory wybór piw kraftowych i food trucki pod Areną Gliwice');
          event.appendParam('api_id', '21706795');
          event.appendParam('id', '15659320');
          event.appendParam('created_at', '2021-06-12T16:07:00.000000+02:00');
          event.appendParam('edited_at', '2021-06-12T16:35:05.000000+02:00');
          event.appendParam('photo_count', '41');
          event.appendParam('author_id', '10628411');
          event.appendParam('author_name', 'kacper.jurkiewicz');
          event.appendParam('tags', 'gliwice, arena gliwice, lotny festiwal piwa, lotny festiwal piwa gliwice');
          event.appendParam('prefered_journals', 'dziennikzachodni.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL2466011');
          event.appendParam('simc', '0940000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,Komunikaty i przetargi,/promotions/subject_category_promoted,prawa2,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar676209078" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikzachodni.pl" aria-label="Strona główna Dziennik Zachodni" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="202" height="64" viewBox="0 0 202 64"><defs /><g fill="none"><path fill="#A8B2B8" d="M72.3937888,42.6666667 C70.6372671,41.9137255 69.3826087,41.6627451 67.626087,41.6627451 C62.9838509,41.6627451 59.847205,44.5490196 59.847205,49.0666667 C59.847205,53.5843137 62.9838509,56.5960784 67.3751553,56.5960784 C69.131677,56.5960784 70.6372671,56.2196078 72.3937888,55.5921569 L72.3937888,63.1215686 C70.5118012,63.6235294 68.7552795,63.8745098 66.9987578,63.8745098 C57.8397516,63.8745098 51.315528,57.6 51.315528,48.9411765 C51.315528,40.5333333 57.8397516,34.3843137 66.6223602,34.3843137 C68.378882,34.3843137 70.8881988,34.6352941 72.3937888,35.0117647 L72.3937888,42.6666667 L72.3937888,42.6666667 Z M99.8708075,63.372549 L91.715528,63.372549 L91.715528,51.5764706 L83.1838509,51.5764706 L83.1838509,63.372549 L75.0285714,63.372549 L75.0285714,35.0117647 L83.1838509,35.0117647 L83.1838509,44.4235294 L91.715528,44.4235294 L91.715528,35.0117647 L99.8708075,35.0117647 L99.8708075,63.372549 L99.8708075,63.372549 Z M132.115528,49.1921569 C132.115528,53.3333333 130.484472,57.3490196 127.975155,59.9843137 C125.465839,62.6196078 121.701863,64 117.185093,64 C112.542857,64 108.653416,62.4941176 105.893168,59.6078431 C103.383851,56.972549 102.003727,53.0823529 102.003727,49.1921569 C102.003727,44.6745098 103.885714,40.5333333 107.02236,37.772549 C109.782609,35.3882353 112.793789,34.3843137 116.934161,34.3843137 C125.71677,34.3843137 132.115528,40.6588235 132.115528,49.1921569 L132.115528,49.1921569 Z M110.535404,49.1921569 C110.535404,53.7098039 113.170186,56.7215686 117.185093,56.7215686 C121.074534,56.7215686 123.583851,53.9607843 123.583851,49.3176471 C123.583851,44.5490196 121.2,41.7882353 116.934161,41.7882353 C113.04472,41.7882353 110.535404,44.6745098 110.535404,49.1921569 L110.535404,49.1921569 Z M144.160248,35.0117647 C148.802484,35.0117647 151.813665,35.6392157 154.322981,37.3960784 C158.337888,39.9058824 160.470807,44.172549 160.470807,49.1921569 C160.470807,54.5882353 157.961491,59.2313725 153.570186,61.6156863 C151.311801,62.8705882 148.677019,63.372549 144.787578,63.372549 L134.248447,63.372549 L134.248447,35.0117647 L144.160248,35.0117647 L144.160248,35.0117647 Z M144.536646,56.0941176 C149.55528,56.0941176 152.064596,53.8352941 152.064596,49.3176471 C152.064596,46.6823529 151.311801,44.8 149.680745,43.545098 C148.300621,42.5411765 147.045963,42.1647059 144.536646,42.1647059 L142.403727,42.1647059 L142.403727,56.0941176 L144.536646,56.0941176 L144.536646,56.0941176 Z M188.073292,63.372549 L180.670807,63.372549 L175.275776,55.3411765 C174.146584,53.8352941 171.888199,50.3215686 170.63354,48.3137255 C170.759006,50.0705882 170.759006,50.4470588 170.759006,54.0862745 L170.759006,63.372549 L162.603727,63.372549 L162.603727,35.0117647 L170.63354,35.0117647 L174.648447,40.9098039 C176.279503,43.2941176 178.161491,46.054902 179.918012,48.9411765 C179.918012,46.9333333 179.792547,46.054902 179.792547,44.8 L179.792547,35.0117647 L187.947826,35.0117647 L187.947826,63.372549 L188.073292,63.372549 Z M199.365217,63.372549 L191.209938,63.372549 L191.209938,35.0117647 L199.365217,35.0117647 L199.365217,63.372549 L199.365217,63.372549 Z M42.7838509,35.0117647 L33.1229814,35.0117647 L25.5950311,56.2196078 L13.4248447,56.2196078 L24.7167702,35.0117647 L1.25465839,35.0117647 L1.25465839,42.1647059 L11.5428571,42.1647059 L0,63.372549 L31.6173913,63.372549 L33.7503106,56.8470588 L42.0310559,56.8470588 L44.0385093,63.372549 L52.821118,63.372549 L42.7838509,35.0117647 L42.7838509,35.0117647 Z M35.5068323,50.572549 C35.8832298,49.1921569 36.2596273,47.9372549 36.6360248,46.6823529 C37.263354,44.4235294 37.3888199,44.0470588 37.8906832,41.9137255 C38.5180124,44.172549 38.7689441,45.3019608 39.2708075,46.9333333 L39.8981366,49.1921569 L40.2745342,50.572549 L35.5068323,50.572549 Z" /><path fill="#D2072A" d="M12.9229814,23.8431373 C18.6944099,23.8431373 21.3291925,21.3333333 21.3291925,16.1882353 C21.3291925,13.3019608 20.4509317,11.0431373 18.6944099,9.6627451 C17.1888199,8.53333333 15.6832298,8.15686275 12.9229814,8.15686275 L10.5391304,8.15686275 L10.5391304,23.8431373 L12.9229814,23.8431373 L12.9229814,23.8431373 Z M12.5465839,0 C17.8161491,0 21.2037267,0.752941176 24.089441,2.76078431 C28.6062112,5.64705882 30.9900621,10.4156863 30.9900621,16.0627451 C30.9900621,22.2117647 28.1043478,27.4823529 23.2111801,30.1176471 C20.5763975,31.6235294 17.6906832,32.1254902 13.2993789,32.1254902 L1.25465839,32.1254902 L1.25465839,0 L12.5465839,0 L12.5465839,0 Z M67.8770186,32.1254902 L58.5925466,32.1254902 L58.5925466,0 L67.8770186,0 L67.8770186,32.1254902 L67.8770186,32.1254902 Z M93.4720497,0 L93.4720497,7.90588235 L80.2981366,7.90588235 L80.2981366,11.545098 L93.5975155,11.545098 L93.5975155,19.4509804 L80.2981366,19.4509804 L80.2981366,23.9686275 L93.5975155,23.9686275 L93.5975155,32 L71.0136646,32 L71.0136646,0 L93.4720497,0 L93.4720497,0 Z M125.089441,32.1254902 L116.934161,32.1254902 L110.786335,23.0901961 C109.531677,21.4588235 107.02236,17.4431373 105.642236,15.1843137 C105.767702,17.1921569 105.767702,17.5686275 105.767702,21.5843137 L105.767702,32.1254902 L96.4832298,32.1254902 L96.4832298,0 L105.391304,0 L109.908075,6.65098039 C111.790062,9.28627451 113.922981,12.5490196 115.930435,15.6862745 C115.930435,13.427451 115.804969,12.4235294 115.804969,11.0431373 L115.804969,0 L125.089441,0 L125.089441,32.1254902 L125.089441,32.1254902 Z M156.832298,32.1254902 L148.551553,32.1254902 L142.403727,23.0901961 C141.149068,21.4588235 138.639752,17.4431373 137.259627,15.1843137 C137.385093,17.1921569 137.385093,17.5686275 137.385093,21.5843137 L137.385093,32.1254902 L128.100621,32.1254902 L128.100621,0 L137.134161,0 L141.650932,6.65098039 C143.532919,9.28627451 145.665839,12.5490196 147.673292,15.6862745 C147.673292,13.427451 147.547826,12.4235294 147.547826,11.0431373 L147.547826,0 L156.832298,0 L156.832298,32.1254902 L156.832298,32.1254902 Z M169.253416,32.1254902 L159.968944,32.1254902 L159.968944,0 L169.253416,0 L169.253416,32.1254902 L169.253416,32.1254902 Z M181.674534,0 L181.674534,12.8 L190.457143,0 L200.996273,0 L190.457143,14.4313725 L201.121739,32.1254902 L190.457143,32.1254902 L181.674534,16.9411765 L181.674534,32.1254902 L172.390062,32.1254902 L172.390062,0 L181.674534,0 L181.674534,0 Z M51.4409938,20.5803922 L51.4409938,23.9686275 L43.4111801,23.9686275 L56.2086957,0 L29.9863354,0 L29.9863354,8.15686275 L41.2782609,8.15686275 L28.2298137,32.1254902 L56.3341615,32.1254902 L56.3341615,20.5803922 L51.4409938,20.5803922 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar676209078Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikzachodni.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="25" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown471594338"><div id="atomsNavigationIconsDropdownUser271541926" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikzachodni.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikzachodni.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser271541926',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown471594338',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dziennikzachodni.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="24" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikzachodni.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="23" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="22" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="21" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1251405344" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1251405344Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1251405344More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1251405344Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/wiadomosci/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/wiadomosci/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/light/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/light/">
Light
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/dom/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/dom/">
Dom
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/motofakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/motofakty/">
Motofakty
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-agro/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-agro/">
Agro
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strona-kobiet/">
Kobieta
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.dziennikzachodni.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Oferta - kup prenumeratę
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.dziennikzachodni.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikzachodni.pl/wydania">Archiwum
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/opinie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="14" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/opinie/">
Opinie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/horoskop/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="15" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/horoskop/">
Horoskop
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/edukacja/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="16" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/edukacja/">
Edukacja
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/styl-zycia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="17" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/styl-zycia/">
Styl Życia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/strefa-ekranu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="18" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/strefa-ekranu/">
Strefa Ekranu
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-slask" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="19" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-slask">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DZ&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DZ&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikzachodni.pl/ogloszenia" class="atomsNavigationResponsiveLinks__link" title="" tabindex="20" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl/ogloszenia">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar676209078Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar676209078',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen897550779">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikzachodni.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="202" height="64" viewBox="0 0 202 64"><defs /><g fill="none"><path fill="#A8B2B8" d="M72.3937888,42.6666667 C70.6372671,41.9137255 69.3826087,41.6627451 67.626087,41.6627451 C62.9838509,41.6627451 59.847205,44.5490196 59.847205,49.0666667 C59.847205,53.5843137 62.9838509,56.5960784 67.3751553,56.5960784 C69.131677,56.5960784 70.6372671,56.2196078 72.3937888,55.5921569 L72.3937888,63.1215686 C70.5118012,63.6235294 68.7552795,63.8745098 66.9987578,63.8745098 C57.8397516,63.8745098 51.315528,57.6 51.315528,48.9411765 C51.315528,40.5333333 57.8397516,34.3843137 66.6223602,34.3843137 C68.378882,34.3843137 70.8881988,34.6352941 72.3937888,35.0117647 L72.3937888,42.6666667 L72.3937888,42.6666667 Z M99.8708075,63.372549 L91.715528,63.372549 L91.715528,51.5764706 L83.1838509,51.5764706 L83.1838509,63.372549 L75.0285714,63.372549 L75.0285714,35.0117647 L83.1838509,35.0117647 L83.1838509,44.4235294 L91.715528,44.4235294 L91.715528,35.0117647 L99.8708075,35.0117647 L99.8708075,63.372549 L99.8708075,63.372549 Z M132.115528,49.1921569 C132.115528,53.3333333 130.484472,57.3490196 127.975155,59.9843137 C125.465839,62.6196078 121.701863,64 117.185093,64 C112.542857,64 108.653416,62.4941176 105.893168,59.6078431 C103.383851,56.972549 102.003727,53.0823529 102.003727,49.1921569 C102.003727,44.6745098 103.885714,40.5333333 107.02236,37.772549 C109.782609,35.3882353 112.793789,34.3843137 116.934161,34.3843137 C125.71677,34.3843137 132.115528,40.6588235 132.115528,49.1921569 L132.115528,49.1921569 Z M110.535404,49.1921569 C110.535404,53.7098039 113.170186,56.7215686 117.185093,56.7215686 C121.074534,56.7215686 123.583851,53.9607843 123.583851,49.3176471 C123.583851,44.5490196 121.2,41.7882353 116.934161,41.7882353 C113.04472,41.7882353 110.535404,44.6745098 110.535404,49.1921569 L110.535404,49.1921569 Z M144.160248,35.0117647 C148.802484,35.0117647 151.813665,35.6392157 154.322981,37.3960784 C158.337888,39.9058824 160.470807,44.172549 160.470807,49.1921569 C160.470807,54.5882353 157.961491,59.2313725 153.570186,61.6156863 C151.311801,62.8705882 148.677019,63.372549 144.787578,63.372549 L134.248447,63.372549 L134.248447,35.0117647 L144.160248,35.0117647 L144.160248,35.0117647 Z M144.536646,56.0941176 C149.55528,56.0941176 152.064596,53.8352941 152.064596,49.3176471 C152.064596,46.6823529 151.311801,44.8 149.680745,43.545098 C148.300621,42.5411765 147.045963,42.1647059 144.536646,42.1647059 L142.403727,42.1647059 L142.403727,56.0941176 L144.536646,56.0941176 L144.536646,56.0941176 Z M188.073292,63.372549 L180.670807,63.372549 L175.275776,55.3411765 C174.146584,53.8352941 171.888199,50.3215686 170.63354,48.3137255 C170.759006,50.0705882 170.759006,50.4470588 170.759006,54.0862745 L170.759006,63.372549 L162.603727,63.372549 L162.603727,35.0117647 L170.63354,35.0117647 L174.648447,40.9098039 C176.279503,43.2941176 178.161491,46.054902 179.918012,48.9411765 C179.918012,46.9333333 179.792547,46.054902 179.792547,44.8 L179.792547,35.0117647 L187.947826,35.0117647 L187.947826,63.372549 L188.073292,63.372549 Z M199.365217,63.372549 L191.209938,63.372549 L191.209938,35.0117647 L199.365217,35.0117647 L199.365217,63.372549 L199.365217,63.372549 Z M42.7838509,35.0117647 L33.1229814,35.0117647 L25.5950311,56.2196078 L13.4248447,56.2196078 L24.7167702,35.0117647 L1.25465839,35.0117647 L1.25465839,42.1647059 L11.5428571,42.1647059 L0,63.372549 L31.6173913,63.372549 L33.7503106,56.8470588 L42.0310559,56.8470588 L44.0385093,63.372549 L52.821118,63.372549 L42.7838509,35.0117647 L42.7838509,35.0117647 Z M35.5068323,50.572549 C35.8832298,49.1921569 36.2596273,47.9372549 36.6360248,46.6823529 C37.263354,44.4235294 37.3888199,44.0470588 37.8906832,41.9137255 C38.5180124,44.172549 38.7689441,45.3019608 39.2708075,46.9333333 L39.8981366,49.1921569 L40.2745342,50.572549 L35.5068323,50.572549 Z" /><path fill="#D2072A" d="M12.9229814,23.8431373 C18.6944099,23.8431373 21.3291925,21.3333333 21.3291925,16.1882353 C21.3291925,13.3019608 20.4509317,11.0431373 18.6944099,9.6627451 C17.1888199,8.53333333 15.6832298,8.15686275 12.9229814,8.15686275 L10.5391304,8.15686275 L10.5391304,23.8431373 L12.9229814,23.8431373 L12.9229814,23.8431373 Z M12.5465839,0 C17.8161491,0 21.2037267,0.752941176 24.089441,2.76078431 C28.6062112,5.64705882 30.9900621,10.4156863 30.9900621,16.0627451 C30.9900621,22.2117647 28.1043478,27.4823529 23.2111801,30.1176471 C20.5763975,31.6235294 17.6906832,32.1254902 13.2993789,32.1254902 L1.25465839,32.1254902 L1.25465839,0 L12.5465839,0 L12.5465839,0 Z M67.8770186,32.1254902 L58.5925466,32.1254902 L58.5925466,0 L67.8770186,0 L67.8770186,32.1254902 L67.8770186,32.1254902 Z M93.4720497,0 L93.4720497,7.90588235 L80.2981366,7.90588235 L80.2981366,11.545098 L93.5975155,11.545098 L93.5975155,19.4509804 L80.2981366,19.4509804 L80.2981366,23.9686275 L93.5975155,23.9686275 L93.5975155,32 L71.0136646,32 L71.0136646,0 L93.4720497,0 L93.4720497,0 Z M125.089441,32.1254902 L116.934161,32.1254902 L110.786335,23.0901961 C109.531677,21.4588235 107.02236,17.4431373 105.642236,15.1843137 C105.767702,17.1921569 105.767702,17.5686275 105.767702,21.5843137 L105.767702,32.1254902 L96.4832298,32.1254902 L96.4832298,0 L105.391304,0 L109.908075,6.65098039 C111.790062,9.28627451 113.922981,12.5490196 115.930435,15.6862745 C115.930435,13.427451 115.804969,12.4235294 115.804969,11.0431373 L115.804969,0 L125.089441,0 L125.089441,32.1254902 L125.089441,32.1254902 Z M156.832298,32.1254902 L148.551553,32.1254902 L142.403727,23.0901961 C141.149068,21.4588235 138.639752,17.4431373 137.259627,15.1843137 C137.385093,17.1921569 137.385093,17.5686275 137.385093,21.5843137 L137.385093,32.1254902 L128.100621,32.1254902 L128.100621,0 L137.134161,0 L141.650932,6.65098039 C143.532919,9.28627451 145.665839,12.5490196 147.673292,15.6862745 C147.673292,13.427451 147.547826,12.4235294 147.547826,11.0431373 L147.547826,0 L156.832298,0 L156.832298,32.1254902 L156.832298,32.1254902 Z M169.253416,32.1254902 L159.968944,32.1254902 L159.968944,0 L169.253416,0 L169.253416,32.1254902 L169.253416,32.1254902 Z M181.674534,0 L181.674534,12.8 L190.457143,0 L200.996273,0 L190.457143,14.4313725 L201.121739,32.1254902 L190.457143,32.1254902 L181.674534,16.9411765 L181.674534,32.1254902 L172.390062,32.1254902 L172.390062,0 L181.674534,0 L181.674534,0 Z M51.4409938,20.5803922 L51.4409938,23.9686275 L43.4111801,23.9686275 L56.2086957,0 L29.9863354,0 L29.9863354,8.15686275 L41.2782609,8.15686275 L28.2298137,32.1254902 L56.3341615,32.1254902 L56.3341615,20.5803922 L51.4409938,20.5803922 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen897550779CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen897550779AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikzachodni","categoryName":"biznes","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.10/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen897550779', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikzachodni"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149723327f3b2083a69299.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65e41af6ef7e599e","token":"1e110552ed5842bca634add188391634","version":"2021.5.2","si":10}'></script>
</body>
</html>
